Sign in to follow this  
Followers 0
Ernst

Kaspersky startet nicht

2 posts in this topic

Kaspersky startet nicht, leider! Bin als Domänen-Admin angemeldet. Installation läuft durch aber nix startet.

 

Install.log sieht so aus

 

=== Verbose logging started: 03.02.2009 13:13:59 Build type: SHIP UNICODE 3.01.4001.5512 Calling process: C:\WINDOWS\system32\msiexec.exe ===

MSI © (24:34) [13:13:59:020]: Resetting cached policy values

MSI © (24:34) [13:13:59:020]: Machine policy value 'Debug' is 0

MSI © (24:34) [13:13:59:020]: ******* RunEngine:

******* Product: kav6ws.de.msi

******* Action:

******* CommandLine: **********

MSI © (24:34) [13:13:59:020]: Client-side and UI is none or basic: Running entire install on the server.

MSI © (24:34) [13:14:01:791]: Failed to grab execution mutex. System error 258.

MSI © (24:34) [13:14:01:791]: Cloaking enabled.

MSI © (24:34) [13:14:01:791]: Attempting to enable all disabled priveleges before calling Install on Server

MSI © (24:34) [13:14:01:791]: Incrementing counter to disable shutdown. Counter after increment: 0

MSI © (24:34) [13:14:01:806]: Decrementing counter to disable shutdown. If counter >= 0, shutdown will be denied. Counter after decrement: -1

MSI © (24:34) [13:14:01:806]: MainEngineThread is returning 1618

=== Verbose logging stopped: 03.02.2009 13:14:01 ===

 

System ist Windows XP SP3. Ansonsten ist nicht viel drauf. Office und ein CITRIX Client, mehr nicht. Rechte sind alle vorhanden.

 

Danke schonmal für die Hilfe.

Share this post


Link to post
Share on other sites

Lass mal folgendes Tool auf dem Rechner laufen und poste das Ergebnis.

 

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0