Jump to content

Prius

Members
  • Content Count

    108
  • Joined

  • Last visited

Everything posted by Prius

  1. Location: Brugelette, Belgium

  2. Bonjour, la réponse se trouve dans le forum: Kaspersky Anti-Virus / Kaspersky Internet Security Sujet : [Résolu] Connexion avec la eID Belge :
  3. Suite: une image en dit souvent plus qu'un longue explication !
  4. Voor informatie aan gebruikers van de Belgische eID: Met KIS_2018 de verbinding met de officieel Belgische websites (Minfin, Tax-on-Web, pensioen, enz...) met de Belgische eID-kaartlezer mislukt, ongeacht de internetbrowser. De oplossing is eenvoudig, voeg gewoon het adres “certif.iamfas.belgium.be” toe in de “Uitzonderingen beheren”. Door dit pad te volgen: Instellingen -> Extra -> Netwerk -> Uitzonderingen beheren -> voeg het volgende adres toe: “certif.iamfas.belgium.be”. Volledige informatie is beschikbaar op dit adres: https://www.loginhulp.be/132.php?langue=FR Let op: op deze site, kies de taal=FR omdat in “NL, DE of EN” de information niet “compleet/correct” is ! Mvg,
  5. Pour information aux utilisateurs de la eID belge: Avec KIS_2018, la connexion aux sites officiels Belges (Minfin, Tax-on-Web, pension, etc..) avec le lecteur de carte « eID Belge » échoue quel que soit le navigateur internet. La solution est simple, il suffit d‘ajouter l’adresse « certif.iamfas.belgium.be » dans "Configurer les exclusions" de la fenêtre "Réseau". En suivant ce chemin: Configuration -> Avancé -> Réseau -> Configurer les exclusions -> ajouter l’adresse suivante : « certif.iamfas.belgium.be ». Une information complète est disponible à cette adresse : https://www.loginhulp.be/132.php?langue=FR Salutations,
  6. Well, did you Started by Selecting FIRST the LICENSES tab ??? 1 : Select the tab "Licenses", 2 : Go to "License in Use", and then to the line "Connected: x devices"
  7. Hello, Below in detail with screenshots : 1 : Select the tab "Licenses", 2 : Go to "License in Use", and then to the line "Connected: x devices" 3 : Click on "x devices" and a list of your connected devices for this licence will appeared: 4 : From there, select you Mobile Device to rename and you will find the Rename Bouton (pencil) 5: Edit and Save I hope this will help you.
  8. Hello, Yes with the new design, the rename bouton (pencil) has disappeared for the Mobile Devices. I’ve found a workaround for rename the Mobile Devices. - Select the tab "Licenses" - Then from the "License in Use", go to the line "Connected: x devices" - Click on "x devices" and a list of your connected devices for this licence will appeared - From there, select you mobile device to rename and you will find the Rename Bouton (pencil) I hope this will help you.
  9. Resolved: Today the problem is corrected automatically on my 2 devices (without any intervention on my part). :bs:
  10. Yes it appears in Marshmellow 6 also ! In my case the problem appears in: - Galaxy S5 Neo Android 5.1.1 - Kernel 3.10.61-5560999 - Fri Jan 8 13:49:27 KST 2016 - Security Android Patch: 2015-12-01 - Galaxy Tab A Android 6.0.1 - Kernel 3.10.49-7931139 - Wed May 4 14:25:00 KST 2016 - Security Android Patch: 1 May 2016 But NOT appears in: - Galaxy Tab S2 Android 6.0.1 - Kernel 3.10.9-7767647 - Mon May 16 22:34:24 KST 2016 - Security Android Patch: 1 May 2016
  11. Since yesterday I have had this problem too with 3 KIS for Android regularly Registered (10 Multi device license): on 1 Smartphone Samsung Galaxy S5 Neo and on 2 Tablet Samsung Galaxy Tab A and S2 !!
  12. Hello Ernstk, This problem is introduced with KIS2016 MR0 and remains in KIS2016 MR1. The version Windows 8.1 and Windows 10 are affected. In document below, Kaspersky says that there are no UNDO possible ( NO Rollback to the previous settings are available) !!! See: https://support.kaspersky.com/avzscripts/bt...16?cid=KIS_16.0 Information applies to: Kaspersky Internet Security Kaspersky Anti-Virus Kaspersky Total Security Kaspersky PURE Kaspersky Small Office Security From Win8, the cookies of IE11 is saved in the folder \Low of this path : "C:\Users\xxxxx\AppData\Local\Microsoft\Windows\INetCookies\Low". Caution: The \Low folder is an "Hidden" and "System" folder !!! When you execute the recommended fix: "Microsoft Internet Explorer: some sites saved Cookies on your computer", KIS2016 REMOVED completely ALL SECURITY Access of the directory \Low. (In my case, he has removed the following Groups/Users: SYSTEM, User(Me), and Administrators). Result: IMPOSIBLE to Access the directory and automatically to Save the cookies in this directory !!! The easier solution to correct this problem and put again the appropriated Security Access settings of \Low is: Pushing to the button "Advanced" of the Windows Properties of \Low and do a TO INHERIT the setting of his "Parent Directory" : \INetCookies. !
  13. Caution: in the path: "C:\Benutzer\<Benutzername>\AppData\Local\Microsoft\Windows\INetCookies\Low". The \Low folder is an "Hidden" and "System" folder !!! When I've executed the "Recommended Action": "Microsoft Internet Explorer: some websites have saved cookies on your computer", KIS 2016 has REMOVED ALL SECURITY ACCESS of the folder \LOW !!! This is the change made from this action of KIS2016 and NO more !
  14. See the description in: https://forum.kaspersky.com/index.php?s=&am...t&p=2526438 : At present I’ve 5 pc Win8.1 64bit En with this problem. Since the installation of KIS2016 my Internet Explorer 11 won't anymore Remember My Login for all Sites where I've checked "Remember me". E.g.: "Kaspersky Forum". After many research, I've isolated the cause : This problem is started after in a fresh install KIS2016, when I have in “Additional Tools”, in "Browser Configuration", performs the "Recommended Action": "Microsoft Internet Explorer: some websites have saved cookies on your computer" ! Naturally, I've tried a "Roll back changes", BUT this "Recommended Action" is Not in the choice proposed by "Roll back changes" ! This problem is Permanent and reproducible. At present I’ve 5 pc Win8.1 64bit En with this problem. Once the setting "Microsoft Internet Explorer: some websites have saved cookies on your computer"is activated by KIS2016, it seems there are no Undo possible ! What does Not work: - A “Roll back changes” in KIS2016 - A “Reset” of All IE 11 settings in IE Tools, Internet Options, Advanced - A “Restore” to a previous “Restore point” in System Protection What works: - Using another browser (e.g.: Firefox) - Make and configure a new User Session (this bug seems to be on “Users” level related and not on “Local Machine” level !). - PS: If again the “Recommended action” is apply to a new Session where IE11 is working correctly, then again “IE11 won't anymore Remember My Login” permanently!!! In document below, Kaspersky says that there are no UNDO possible ( Rollback to the previous settings is not available) !!! See: https://support.kaspersky.com/avzscripts/bt...16?cid=KIS_16.0
  15. Hello, I'm Prius, I've posted the solution about the problem of Kaudo in 2 forums: In English on 29.12.2015 19:01 : KIS2016: Internet Explorer 11 don't Remember My Login, Problem within a setting of "Browser Configuration" All details : https://forum.kaspersky.com/index.php?showt...=341534&hl= Solution : https://forum.kaspersky.com/index.php?s=&am...t&p=2529252 And in the French forum on 5.01.2016 15:06 : [sUPPORT] Problème avec IE 11, IE 11 ne mémorise pas mon identifiant All details : https://forum.kaspersky.com/index.php?showt...=341887&hl= Solution : https://forum.kaspersky.com/index.php?s=&am...t&p=2529248
  16. Bonjour, Cela me fait penser à un problème similaire que j'ai résolu après beaucoup de recherches! Voir le poste suivant du 05/01/2016 : [sUPPORT] Probleme avec IE 11, IE 11 ne mémorise pas mon identifiant https://forum.kaspersky.com/index.php?showt...=341887&hl= Idem dans le forum anglais du 29/12/2015 : KIS2016: Internet Explorer 11 don't Remember My Login, Problem within a setting of "Browser Configuration" https://forum.kaspersky.com/index.php?showt...=341534&hl= Voilà, en espérant ne pas m'être trompé et avoir pu apporter une aide... Prius
  17. Négatif, pour ce réglage en particulier, l'assistant d'annulation des modification est grisé dès le départ ! !! De même si vous faites l'activation de l'option à partir du rapport du "Scan des vulnérabilités" (voir les illutrations ci-dessus) La version officielle de Kaspersky est qu'il n'y a pas retour en arrière possible pour ce "Fix" (Roll back the fix / Roll back changes) (voir ce document: Some websites have saved cookies on your computer ) Je trouve insensé et inconséquent que Kaspersky propose ce Fix comme une "Recommandation" et que dans le Détails de ce Fix, il déclare qu'il n'y a pas de UNDO possible !!!
  18. Here a very interesting test from the Vulnerability Scan: - The button Fix works - The button Roll Back the fix is inaccessible (stays grey) - And The button Details gives you a very instructive explication !!!! Some websites have saved cookies on your computer : https://support.kaspersky.com/avzscripts/bt...16?cid=KIS_16.0
  19. Même version ici Voici mon test à partir de Vulnerability Scan: - Le bouton Fix fontionne - Le bouton Roll Back the fix est inaccessible (reste gris) - et le bouton Details donne une très instructive explication !!!! https://support.kaspersky.com/avzscripts/bt...16?cid=KIS_16.0
  20. Berny, Votre PrintScreen de quelle version vient-il ? Ou vient-il de Vulnerability Scan ?
  21. Berny, Hélas il n'y a pas de UNDO ("Roll back the fix") implémenter dans KIS2016 pour cette option, mais par contre bien pour les autres options !!! Dans mon rapport envoyé au Technical Support de Kaspersky, j'ai ajouté comme suggestion l'implémentation d'un UNDO !!! A voir si cela sera présent dans KIS2016 MR1 ??? Pour rappel l'option fautive est: Outils additionnels -> Configuration Navigateur -> Actions recommandées -> Microsoft Internet Explorer : certains sites ont sauvés des Coockies sur cet ordinateur. En anglais cela donne: Kaspersky > Additional Tools > Browser Configuration > Recommended Action > Microsoft Internet Explorer: Some websites have saved cookies on your computer PS: dans ma version de KIS2016 le "Roll back the fix" ne se présente pas du tout comme votre illustration ??? A tous une bonne journée
  22. The problem is solved ! KIS 2016 had removed all Access Rights of the folder "\Low" in the following path: "C:\Users\YourName\AppData\Local\Microsoft\Windows\INetCookies\Low" The solution was to restore all rights to access the \Low (do inherit the folder \Low from all Access Rights of its parent \INetCookies) Warning: \ Low folder is a "Hidden" folder and "System" !!! - The Cookies are saved in the "\INetCookies" folder when the "Protected Mode in Security tab" is deactivated. - However they are saved in the "\Low" folder when the "Protected Mode in Security tab" is activated (Recommended Mode !). As “\Low” folder was no longer accessible, No Cookies, and suddenly more Automatic Log In !!! Happy New Year to Everybody :bs:
  23. Le problème est résolu ! KIS2016 avait enlevé tous les droits d'accès du dossier "\Low" dans le chemin suivant: "C:\Users\YourName\AppData\Local\Microsoft\Windows\INetCookies\Low" La solution était de remettre tous les droits d'accès du dossier \Low (faire hériter le dossier \Low des droits d'accès de son parent \INetCookies) Attention: le dossier \Low est un dossier "Caché" et "System" !!! - Les Cookies sont sauvegardés dans le dossier "\INetCookies" lorsque le "Mode Protégé" est désactivé. - Par contre ils sont sauvegardés dans le dossier "\Low" lorsque le "Mode Protégé" est activé (Le Mode Protégé le Mode Recommandé !). Comme \Low n'était plus accessible, plus de Cookies, :b_lol1: et du coup plus Connexion Automatique !!! CQFD :dash1: A tous une bonne soirée et une très Bonne Année :bs:
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.