Jump to content

ierribi

Members
  • Content Count

    11
  • Joined

  • Last visited

About ierribi

  • Rank
    Candidate
  1. Hello all, I´ve tried to uninstall the new Kaspersky Security Center manually, by mistake the agent was uninstalled. We´ve used the command you recommend in the web.. cleaner_ak.zip (article 7438) 1. copied the cleaner.exe file on C:\ or c:\Program Files\kaspersky lab\kaspersky 2: from a command line window execute: cleaner. exe /pc {54B5AE91-463A-4142-8892-307BCF28343F} we´ve tried from C:\ or c:\Program Files\kaspersky lab\kaspersky security center. No response at all... Is there anything else we can do? Are we forgetting comething in the execution line? At this point there is no chance to automatically uninstall the product! Best regards,
  2. Hello again... Do you know if there a beta version on SAMBA Server/Ubuntu 10.0.4? Thanks in advance.
  3. Thank you very much. Pretty clear!
  4. What if I follow this information from the manual, page (19) -- 3.6 Upgrading your Samba Server: http://data2.kaspersky-labs.com:8080/docs/...mbaserveren.pdf
  5. I have installed yesterday Kaspersky Anti-Virus 5.5 for Samba Servers 5.5.14 in an Ubuntu 10.04 LTS Server. When trying to access to ther server resources I got the following error message: [2010/06/14 17:54:30, 0] lib/module.c:59(do_smb_load_module) Error trying to resolve symbol 'init_samba_module' in /usr/lib/samba/vfs/kavsamba5-smb-3.0.4.so: /usr/lib/samba/vfs/kavsamba5-smb-3.0.4.so: undefined symbol: init_samba_module [2010/06/14 17:54:30, 0] smbd/vfs.c:175(vfs_init_custom) Can't find a vfs module [kavsamba5-smb-3.0.4] [2010/06/14 17:54:30, 0] smbd/vfs.c:322(smbd_vfs_init) KL requirements includes only till Ubuntu Server 8.04 but due to the problems this version contains I decided to go for the latest version. Do you have any other info about it? I deeply check the forum and there is nothing related.
  6. Hello, Is there a software to protect Lotus Domino 5.0.4? A client of mine is still working with that version and the actual Kaspersky software for Domino is 6.5 and higher! Thanks for your response...
  7. Hello, Does Kaspersky for Linux Server protect on Linux 64 Ubuntu versión 8.4? I do not see in the requeriments this Linux Server flavor... Thanks in advance
  8. Hello all, I have a client with 3 2003 servers replicating themselves. The mail server is IBM Lotus Domino with 40 mailboxes, do they have to protect 40 mailboxes or the replication servers as well? Thanks in advance
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.