Jump to content

arsalanh2000

Members
  • Content Count

    2
  • Joined

  • Last visited

About arsalanh2000

  • Rank
    Candidate
  1. Environement Description: I have installed admin. Kit, KAV 6.0 for Server and Net Agent 6.0 on Windows 2003 R2 Server, Also KAV 6.0 for Workstations on 50 Clients (Windows XP) and Net Agent 6.0 Problem: All things get installed properly and get functional, but now i got a problem that Clients computers gets Invisible in Admin Kit console (Showing Dim) as well Administration of Client (Updation, Deployment and other tasks) get disabled. I don't know how to settle down this problem :dash1: , Can somebody have idea about my problem. Kindly reply if somebody know
  2. Environement Description: I have installed admin. Kit, KAV 6.0 for Server and Net Agent 6.0 on Windows 2003 R2 Server, Also KAV 6.0 for Workstations on 50 Clients (Windows XP) and Net Agent 6.0 Problem: All things get installed properly and get functional, but now i got a problem that Clients computers gets Invisible in Admin Kit console (Showing Dim) as well Administration of Client (Updation, Deployment and other tasks) get disabled. I don't know how to settle the problem :dash1: , Can somebody have idea about my problem. Kindly reply if somebody know
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.