Jump to content

luci2feras

Members
  • Content Count

    16
  • Joined

  • Last visited

About luci2feras

  • Rank
    Candidate
  1. A ver se perçebi:tenho que fazer o boot por este programa,como? posso usar o demon tools e fazer o boot pela drive dele? :aa:
  2. já tenho o programa , desculpa a minha ignorânçia mas não sei como executar o chkdsk. (nem sei o que é!?),obrigada. :am:
  3. Desculpa a demora mas só agora fui tentar.Continua-me a apareçer o seguinte aviso:"Ocorreu um erro ao copiar o ficheiro Klif.sys.Não foi possivel copiar o ficheiro para o directorio de destino"
  4. Acho que fiz tudo bem..hehe!,o edereço é este: http://www.getsysteminfo.com/read.php?file...3d3a886d519ca62
  5. Boas ,tenho tentado instalar o KIS 2010 mas no final diz-me que não foi possivel carregar as drives,já tive uma versão beta instalada 9.0.0.463 ou 459 não me lenbro,já removi com o KAV remover10,já tive depois disso alguns ativirus instalados que removi com o windows (tenho o vista home premium 32).A quando da instalação ele dá-me um erro a meio (algo do genero-não foi possivel carregar a pasta dll? tentar outra vez). já instalei como administrador tambem ,nada!pedia a vossa ajuda pois gosto mesmo deste programa.obrigada. :dash2:
  6. Boas,a mim tambem aconteçeu o mesmo (tenho o vista home premium)2 GB memoria ,reportei para o personal cabinet ,eles analizaram e disseram-me que o problema era deles ,para eu utilizar a versão 7 ,porque iria sair a solução na proxima versão do 8!!
  7. Quero agradecer a todos que me deram ateção ,mas a kaspersky mandou-me um mail a reconhecer o problema e que iria ser rectificado no proximo upgrade!! Seja como for ,sejam livres de me dizer ou dar alguma sujestão!! Obrigada-luci2feras
  8. Inclusive já pus o utilitario "KAVLOG7",e enviei para eles ,mas até agora nada!....O que me faz "confusão"é não ser só no meu. Outra coisa que me apercebi é que quando são atakes TCP ele adiciona,quando são UDP ,não.(posso estar enganado!!). Nota,os atakes ficam registados,no "networkattack",mas não no "blocked access list". Outra coisa que tenho vindo a notar é que não me aparrecem registos de "popups",no report da firewall,que no passado apareciam!,tenho o bloqueador ativado nas opções da net. Bem ,vou tentar mais algumas coisas,vou desinstalar o programa "auslogics boostspeed",e passar com uma ferramenta para apagar completamente esse programa,depois voltar e reinstalar o KIS,pode ser que seja desse programa. Agora estou muito desapontado com a assistênçia da Kaspersky,porque quando são coisas sem importãnçia ,a reesposta é quase na hora ,assuntos mais "dificeis"é"chuta para canto!!!!" Obrigado-luci2feras
  9. Não,o unico programa que tenho que tem protecção e o"auslogics boostSpeed" que está desativado,inclusive,um dia activei ,e o KIS deu-me um trojan,eu enviei esses dados há kaspersky,e ao site do programa. A kaspersky disse-me que não havia qualquer problema com esse programa(é original),e da auslogics,disseram-me que tinham entrado em contacto com a kaspersky e que o assunto estava resolvido!! Agora eu já tambem o desinstalei,varias vezes,porque o KIS estava-me sempre a avisar de ações suspeitas açerca do mesmo.Neste momento esta instalado,mas com o sistema de protecção desactivado(que sinceramente não sei o que ele faz realmente. Obrigada pela atençao-luci2feras. PS:o KIS do portatil esta igual,de uma amiga minha,por isso já não sei o que pênsar!!!!
  10. Boas,estou a usar o KIS 7.0.1.325,neste momento já desinstalei por completo a versão portuguesa,e pus a inglesa,estou a fazer o scan completo,fiz isto tambem porque a minha liçença é internacional,e tinha uma "pequena "guerra com os "tipos"do site portugues,e ainda continuo há espeeeeera,de uma resposta da kaspersky!! Obrigado pela a tua atenção!!....luci2feras. :ay:
  11. Olá a todos,tenho um "problema" que já reportei á kaspersky,mas que ainda espero resposta, não me adiciona os computadores a lista de bloqueados,(ex. 1440 minutos),aparece os atackes,mas nada no report da lista de bloqueados. Já fiz aquase tudo,desinstalar e voltar a instalar,correr 2 utilidades que a kaspersky me mandou(ainda espero resposta,já há alguns dias....),se alguem me puder ajudar ,agradecia. Tenho o vista home premium. obrigada-luci2feras :bv:
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.