Jump to content

NikitaVo

Members
  • Content Count

    5
  • Joined

  • Last visited

About NikitaVo

  • Rank
    Candidate

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Доброго дня !! имеется KSC версии 10.5.1781 В" Управляемых устройствах" в политиках созданы политики для KES 10 SP 1 MR2 и KES 10 SP 2. так же имеются другие нижестоящие группы (к примеру: тест 1 и тест 2) в которых созданы политики для KES 10 SP 1 MR2 и KES 10 SP 2 (включена опция наследовать параметры политик верхнего уровня, т.е. политик "Управляемых устройств") проблема заключается в том что параметры политик ("Управляемые устройства") не применяются к нижестоящим политикам (тест 1, тест 2), нижестоящие политики можно редактировать (хотя замки стоят в политиках "Управляемых устройств") пробовал: пересоздавать политики как в управляемых устройствах так и в группах тест 1 и тест 2, форсировать наследование параметров дочерними политиками из группы "Управляемые устройства". итог тот же. плагины стоят последней версии, проверял на сайте.
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.