Jump to content

jsy01

Members
  • Content Count

    3
  • Joined

  • Last visited

About jsy01

  • Rank
    Candidate

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. what can i do whithout deleting atom IDE because i need it
  2. kts says that i must update my nodejs even that i have not install it any ways after installing the lastest version the vulneable didn't go away what to do??
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.