Jump to content

SIMONETTI François

Members
  • Content Count

    3
  • Joined

  • Last visited

About SIMONETTI François

  • Rank
    Candidate
  1. Merci mais j'ai déjà fait tout ça !!! INFO : Le problème se produit pour n'importe quel site inscrit dans la fenêtre "Protection bancaire" et nécessitant la navigation sécurisée. Sur ce PC, lorsque j'ouvre le site en question, il a ceci dans la barre d'adresse : l'adresse du site mais pas de cadre vert autour de la fenêtre principale. Sur mon autre PC, il y a un cadre vert en plus autour de la fenêtre principale. Est-ce que le petit cadenas vert est suffisant pour assurer la sécurité ou est-ce que il faut impérativement en plus le cadre vert autour de la fenêtre principale ? NOTA : Le même KTS 2018 est installé sur les 2 PC's (licence 5 postes) et KTS est configuré exactement pareil sur les 2 PC's.
  2. Pour répondre à forum-eurnet @, c'est Kaspersky Total Security 2018 Pour répondre à avperso @, j'ai bien respecté la procédure indiquée par https://www.kaspersky.fr/blog/configurer-module-protection-bancaire Mais je me permets quand même d'insister : avant ça marchait très bien (avec Firefox) et ça marche correctement sur un autre PC (avec Firefox aussi). Merci.
  3. Bonjour, le problème est tout récent... lorsque je me connecte à un site déclaré dans la protection bancaire pour s'ouvrir dans la navigation sécurisée, je n'ai pas le cadre vert autour de la fenêtre du site. Lorsque je lance l'ouverture du site à partir de la fenêtre "Protection bancaire", le message est le suivant : Sur un autre ordinateur, ça fonctionne bien. J'ai consulté l'aide Kaspersky mais je n'ai pas trouvé de réponse à ce problème et les liens ne fonctionnent pas. Merci pour votre aide. Cordialement
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.