Jump to content

Martin31

Members
  • Content Count

    105
  • Joined

  • Last visited

About Martin31

  • Rank
    Cadet

Recent Profile Visitors

288 profile views
  1. Bueno confiaré en ustedes, ya que hice de nuevo el analisis en modo seguro con dicha herramienta y volvio a detectar "1 archivo infectado" pero al final del analisis dijo que No se habian detectado amenazas, creere que fue un error, gracias igual por la ayuda.
  2. Vale, gracias, podrías revisar si no es molestia?
  3. Por si las mocas dejaré el link de donde descargue dicho programa de microsoft para que sepan cual es, https://www.microsoft.com/es-es/download/malicious-software-removal-tool-details.aspx
  4. Buenas ¿podrían responderme por favor? y disculpen
  5. Nuevo GSI: https://www.upload.ee/files/8970840/GSI6_LAPTOP-V856VO5N_MCold_09_21_2018_19_10_27.zip.html
  6. Hola pues te comento harlan paso algo muy raro y espero que leas todo en verdad estoy demasiado confundido :/ probé instalar el mismo Malicious Software Removal Tool en mi otra pc lo descargue, inicie el modo seguro y lo ejecute y me paso lo mismo me detecto 1 "archivo infectado" y al final del análisis me decía que no se había detectado amenazas tal y como en mi pc actual que es la del problema de este post, pues lo unico que tienen en comun estas 2 PC es que en ambas ingrese una unidad usb y no se si esto pudo infectarlas con dicho malware que solo detecta el Malicious removal tool, dicha unidad usb la analice con malwarebytes y kts y ambos no detectaron amenazas en el, y bueno le pido la pc prestada a un amigo para hacer lo mismo, es decir descargar el Malicious removal tools de microsoft y ejecutarlo pero no lo hice en modo seguro y bueno este no detecto nada y ya me asuste porque entonces no era un fallo y si era un malware?? Y bueno ACÁ SI VIENE LO RARO HARLAN, es que vuelvo a instalar el Malicious removal tools de microsoft en ambas de mis pc DONDE ANTIGUAMENTE HABÍA DETECTADO 1 archivo infectado Y MI SORPRESA ES QUE AL HACER EL ANÁLISIS EN MODO SEGURO lo analiza completamente Y NO DETECTA NADA, es decir QUE PASO? donde esta el "archivo infectado" que había detectado? lo elimino y por eso ya no lo detecta? o era un falso positivo o que? Por las dudas me haré otro gsi y espero que me ayudes en verdad se que estoy muy pesado pero es que esto me tiene demasiado confundido y estresado :/ ¿Qué crees que haya podido ser esas apariciones y desapariciones de el dichoso archivo infectado? Ayudame harlan y perdona las molestias en verdad esto es muuy raro.
  7. Ayer hice eso analice con el analizador online de eset y no encontro nada y se tardo como 2 horas en terminar, malwarebytes tampoco encontro nada, adwcleanner igual tampoco encontro nada y kasprsky nada lo vuelvo a hacer? el unico que detecta algo es el llamado Malicious Software Removal Tool pero ahora otra cosa harlan porque cuando inicio en modo seguro CON FUNCIONES DE RED no se me activa la red para conectarme en wifi? acaso sera el malware o que? Y si no elimino esos archvis corro algun riesgo o que puede pasar?
  8. Entonces dice tengo malware o no? quieres que borre todo esto ? y eso para que y perdona?
  9. Me hice otro gsi por si las dudas, agradeceria en verdad le revisaran estoy muy preocupado Nuevo gsi: https://www.upload.ee/files/8967866/GSI6_LAPTOP-V856VO5N_MCold_09_21_2018_02_51_27.zip.html
  10. Perdonen pero acabo de volver a hacer el analisis en modo seguro y me decia un error cuando queria ejecutar Malicious Software Removal Tool este error decia algo como que WINDOWS NO SABIA SI ERA SEGURO EJECUTAR DICHO SETUP PORQUE NO HABIA CONEXION cosa que me parece rara porque inicie el modo seguro CON CONEXION A RED Y ESTA NO SE ACTIVA PARA LA WIFI ES EL MALWARE? pero tome fotos de lo que comento y acá las tienen: Vean las horas y como me detecta algo y luego dice que no hay nada, y asi fue la primera vez entonces no esta eliminando dicho malware o es que no lo hay?
  11. Hola otra vez, resulta que he ingresado una unidad usb la cual el tecnico me dijo que no tenia malware y bien la ingrese y copie su contenido a mi pc, me asuste pensando que tenia malware y analice con MALWAREBYTES, ADWCLEANER, EL ANALIZADOR ONLINE DE ESET y con KASPERSKY TOTAL SECURITY NINGUNO DETECTO NADA ABSOLUTAMENTE NADA, pero analice con la herramienta de eliminación de sofware malintencionado de microsoft, la llamada Malicious Software Removal Tool, la descargue y la ejecute, luego la cerré porque pensé que era mejor hacerlo en modo seguro, bueno reinicie la pc en modo seguro y ejecute el mismo setup que descargue de la herramienta de eliminación de sofware malintencionado de microsoft que habia ejecutado anteriormente sin el modo seguro y bueno me analizo al rededor de 2 millones de archivos y detecto 1 amenaza desde que iba por el archivo 300.000 aprox, es decir que me decia que habia detectado un archivo infectado pero esto durante el analisis (esto salia abajo de la barra de progreso del analisis) y bueno deje que terminara y cuando termino me salia un mensaje como "No se han encontrado sofware dañinos" o algo asi y entonces ¿QUË PASA? si me detecto un "malware" durante el proceso y al final del analisis me dice que no se detecto nada, habia o no un malware? y como se si aun lo tengo o si no esta? Me hice un gsi luego de ese analisis a ver si me pueden echar una mano: https://www.upload.ee/files/8967572/GSI6_LAPTOP-V856VO5N_MCold_09_21_2018_00_16_44.zip.html
  12. Ya lo hice y pasaron cosas rarisimas, en primer lugar al instalarlo y al momento de que se estaba descargando los 140mb de KTS iba muy lento, la cancele, reinicie y volvi a hacerlo luego de eso descargo hasta 30MB y de ahi de repente aparecio en 119mb descargados y no entendi, bueno luego de eso se instalo normal e hice el analisis completo, y analisis de vulnerabilidades y me parecio mega raro que mi portatil durante el analisis haya llegado a los 80 grados de calor no se si es que un proceso se ejecuta mal o no se. Ademas que el portenatje de bateria no avanzaba tuve que desconectar el cargador y volverlo a enchufar cosa rara porque el portatil es completamente nuevo. Además otra duda, cual gsi revisaste? el primero o el segundo? Gracias y disculpe.
  13. Hola harlan gracias, entonces mi pc no tiene malware? y otra duda mas serai recomendable desinstalar KTS y volverlo a instalar? para que asi el archivo que borre con adwcleaner por accidente se vuelva a reponer? y espero me puedas responder ambas
  14. Te pido tu pronta respuesta, estoy muy agobiado por esto.
  15. Por favor harlan, ando alarmado porque pienso que mi pc puede tener malware :/ o no se si adwcleaner daño la configuracion de KTS por lo que mencionaste. Ayudame por favor.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.