Jump to content

Salman

Members
  • Content Count

    82
  • Joined

  • Last visited

About Salman

  • Rank
    Candidate

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. KSC with appropriate plugin installed mean?
  2. Hello, I'm using KES 10.3.0.6294 How can I read the .klp file (export policy file of the manage device) or convert that file into another formate e.g Microsoft Excel
  3. Mail AV set up? No I'm not using any outlook Plugin
  4. I have received an email in my mail box when I'm trying to open that email it automatically delete it and send it to delete folder of the mail box. When checking KES backup folder there is no file in quarantine or backup.
  5. Hello, I'm using KES 10.3.0.6294. It is possible that kaspersky delete the email file and send it to deleted item box of the email and not showing in the kaspersky backup or quarantine .
  6. Hello, Its mean that we can uninstalled third-party application remotely from KCS. No I never tried it..Its my first time. I will tried on other to.
  7. Hi, I'm using KCS 10.4.343. When I modify the Kaspersky security center from control panel ( Add and remove features). I' not getting the option "Network Access Control"...!
  8. Hi, KSC version is 10.4.343. I want to remove the application remotely for that is required "Command to removed the application". FPA
  9. Hi, I'm using KES 10.3.0.6294, I have install software from the kaspersky database. Now I want to remove that application remotely from KCS but unable to perform that action. Required " command to remove the application" .
  10. Hello, I want to installed KES 10.3.0.6294 remotely. When I'm installation the application remotely I"m confuse that why is a difference is percentage for example : It is showing me (38%) and when i double click on it, it is showing me (32%)..
  11. hello, OPEN TICKED ON KASPERSKY. THERE EXPERT TEAM WILL PROVIDE THE PATCH REGARDING THIS ISSUE.
  12. Hello, Any one can tell me from when I can enable APIs as i want to installed MDM for that it required APIs. As I have also search on google developer console but I couldn't find that option "APIs & auth".
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.