Jump to content

Thingaha IT

Members
  • Content Count

    9
  • Joined

  • Last visited

About Thingaha IT

  • Rank
    Candidate
  1. Hi @Nikolay Arinchev We already solved the audio error by patch which provide from your team. Thank You Very Much. Best Regards, Thingaha IT
  2. Please kindly reference below request ID. Thank you! Request ID: INC000010157083
  3. We already Update windows 1709 to 1803. But Same error detected. Please help me and provide patch files.
  4. Hello everybody, I have a problem with the client PCs not playing audio after installing KES 11.0.0.6499 on Windows 10 1709. The problem occurs right after restart after installation. A red X will appear at the speaker icon in task bar area with the message "There is no audio output device installed". In Device Manager, the audio device has an orange triangle with an exclamation mark symbol. Under properties stands I suspect it refers to: [HKEY_LOCAL_MACHINE \ SYSTEM \ CurrentControlSet \ Control \ Class \ {4d36e96c-E325-11CE-BFC1-08002BE10318}] "Class" = "MEDIA" "UpperFilters" = "ksthunk klpnpflt" Deleting the UpperFilters for testing does not help, as they are immediately reinserted. I just found that possibly the KES 11 function "program monitoring" or "program control" intervenes. Where that was actually more targeted towards the webcam / stream. I deactivated these two functions, because I found no point where you can explicitly allow audio, and restarted. However, that brings no improvement. Also under known problem or similar I could not find anything. Does anyone of you have the problem and / or possibly a solution? SAME ERROR!!!!
  5. Hi, I have fixed this error by reinstall the OS. Thank You.
  6. Hi @Nicolay Arinchev, Thanks for your help. I send the request ID for you. Request ID: INC000009249418 Thank you!
  7. Hi, How to disable Netagent Proxy Setting windows on windows workstation? this error have occurred after upgrade version 11 with cloud security center. I already have disabled on cloud security center. This proxy windows is so confuse for our work space. Please help me! Thank you.
  8. Hi, How can i fix "error 27300 error installing driver mklif.sys_x86_nt600". When i upgrade SP1 Release2 to SP2, it error occur. I also test with Kaspersky Removal Tool, not OK.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.