Jump to content

Shingo95

Members
  • Content Count

    4
  • Joined

  • Last visited

About Shingo95

  • Rank
    Candidate
  1. Shingo95

    Problème avec Skype

    Bonjour lingnoi , Merci pour ta réponse, c'est effectivement le contrôle du port 443 qui pose un problème. Sais-tu si il est possible de stopper ce contrôle juste pour l'application Skype? Cordialement
  2. Shingo95

    Problème avec Skype

    Bonjour, Tout d'abord, marci de vos réponses. forum-eurnet Je suis en train de voir la possibilité d'updater la console avec mon expert Kaspersky. Je reviens vers toi pour te donner plus d'information dès qu'on a le go pour l'update. lingnoi Je viens d'installer la mise à jour sur deux et j'ai toujours les même soucis pour le transfert de fichier et le partage d'écran. J'ai le message d'erreur suivant: Désolé... nous n'avons pas réussi à établir la connexion au Partage d'écran en raison de problèmes réseau. Merci de réessayer plus tard. Quand je désactive Kasp, cela fonctionne bien.
  3. Shingo95

    Problème avec Skype

    Bonjour, Sur nos poste de travail nous avons Kaspersky Endpoint Security 10 mr3 et 2 versions Skype: Skype Entreprise 2015 et Skype Entreprise 2016 Et en administration nous utilisons Kaspersky Security Center 10.3.407.
  4. Bonjour à tous, Je travaille avec l'administrateur Kaspersky pour un problème de configuration de notre solution avec Skype. En effet Skype fonctionne très bien en tant que messagerie instantanée et on arrive à faire fonctionner la visio. Par contre le partage de fichier et le partage d'écran ne fonctionne pas lorsque Kasp est activé. En revanche lorsque je désactive KAsp, je n'ai plus ces problème. On a même pu identifier que les modules Antivirus Internet et Contrôle internet sont à l'origine de ce problème. (Quand on désactive ces deux modules, Skype fonctionne normalement, dès qu'on en active un des deux, Skype ne fonctionne plus normalement). On a configuré le module Antivirus Internet de façon à laisser passer les flux Skype (voir la conf en PJ, les zone gribouillées en noir sont les noms de domaines internes) mais cela ne fonctionne toujours pas. Si quelqu'un a une idée sur quoi rajouter dans la configuration pour qu cela fonctionne je suis preneur :). Cordialement
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.