Jump to content

technikarc

Members
  • Content Count

    99
  • Joined

  • Last visited

About technikarc

  • Rank
    Candidate

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I tried one more time and it worked. I just had to wait more than half an our - about 40 min for connection to be made. And about 30 min till setup completed. Looks like it was just a delay.
  2. I can't even find the "Windows update synchronization" task. Nor in Tasks section, nor in "Create new task" list. How can I create it?
  3. OK. My question was which policy template to use for my KEA v10.2.6.3733? Kaspersky Endpoint Security 10 Service Pack 1 Maintenance Realease 2 for Windows or Kaspersky Endpoint Security 10 Service Pack 2 for Windows ? I can't update those Workstations to the latest KEA version now - they are running Windows XP.
  4. I have never performed 'Perform Windows update synchronization" task on any Workstations. But this error occurs only on some of them.
  5. I have KEA v11.0.0.6499 and KEA v10.2.6.3733 (for Windows XP only). And I can create Policies for: Kaspersky Endpoint Security 10 Service Pack 1 Maintenance Realease 2 for Windows Kaspersky Endpoint Security 10 Service Pack 2 for Windows Kaspersky Endpoint Security for Windows (11.0.0) How can I know wich digital version represent alphabetical version?
  6. Well the main question was is my products version is related to the Application category propagation mode setting and could cause this behavior. If it's not, I will try to set Transmission of modified data only (for Network Agents Service Pack 2 and later) on Monday again. Hope it will not paralyze my firm one more time
  7. Understood. Will let you know if problem reappears. I can check it only with the next updates of Kaspersky products though.
  8. Server is on Provider1 behind the router in local network. Client is on Provider2 behind the Wi-Fi router. Server can see Client status through NA, it's online (NA is configured to do so) but when I create a task on KSC to install KEA 11 the task hangs and says that it's waiting for connection.
  9. It was converted policy after updating KEA from v10 to v11 and KSC to latest version. Can't remember the original version of KSC. It is about half an year I last launched inventorization Task and ASC worked perfectly. As I create whitelisted directories in ASC I don't see purpose of this task. The thing is those workstations didn't saw these whitelisted directories (in picture they are though): I had to reinstall KEA because couldn't even login into Windows account. I'm guessing it was because I chose Transmission of modified data only (for Network Agents Service Pack 2 and later) lately. Now I came back to Full data transmission (for Network Agents Service Pack 2 and earlier). Could it be a problem?
  10. It was converted policy after updating KEA from v10 to v11 and KSC to latest version. Can't remember the original version of KSC.
  11. There are no results. Te Task hangs in progress saying "Waiting for connection".
  12. Can I remotely install Kaspersky Endpoint Security (KES) throug KSC (Kaspersky Security Center) if Workstation is in another network? Network Agent (NA) is running and reporting status that Workstation is online. But when I create install Task, it displays "Waiting for connection". It's about half an hour now. My product version are in my signature. Thank you.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.