Jump to content

Baron.Puck

Members
  • Content Count

    14
  • Joined

  • Last visited

About Baron.Puck

  • Rank
    Candidate
  1. Interessante Ansicht... nicht funktionierende Updates und einfrieren beim Update, des weiteren immer nur bis 99% gehende Scans (siehe hier http://forum.kaspersky.com/index.php?showt...74841&st=0) resultieren also deiner Meinung nach aus den Installationsgewohnheiten des Users? Vielleicht hast du recht - denn seit ich KAV 2011 INSTALLIERT habe, habe ich nur noch Probleme mit meinem Rechner. Die ich in den vorherigen Jahren mit den Vorversionen nicht hatte.
  2. Vista 32-bit auf Laptop einfrieren - Maus ist beweglich - erst nach Laptop Neustart geht es wieder weiter. Update steht nach 2 Std. und 58 Min. bei konstant 70% Untersuchung nach 4 Std. und 19Min. konstant bei 99% Ein Klick auf "Stopp": "wollen Sie das Update wirklich abbrechen?" JA, ich will! Ergebnis: KEINS! (es wird nicht abgebrochen)
  3. Ich habe das Problem soeben gelöst! Das Fenster befand sich außerhalb des sichtbaren Desktopbereiches. Mit "verschieben" und Maus hatte ich es schon erfolglos versucht, mit "verschieben" und Pfeiltasten konnte ich das Fenster wieder reinholen.
  4. Das öffnen des Hauptfensters hat bis vor einigen Tagen immer funktioniert (ich habe KAV schon seit 2 oder 3 Jahren) und ich bin sicher, dass es hinter keinem anderen Fenster versteckt ist.
  5. Hallo, ich habe folgendes Problem: wenn ich einen Doppelklick auf das Icon im Sys-Tray mache, öffnet sich das KAV 2009 (8.0.0.506) Hauptfenster nicht. Es ersteint daraufhin nur die Titelleiste unten in der Taskleiste. Rechtsklick auf die Taskleiste (wiederherstellen, verschieben, minimieren) bringt auch keinen Erfolg. Rechtsklick auf das Icon im Sys-Tray: alle Menüpunkte funktioniere, außer dem fett geschriebenen "Kaspersky Antivirus" Hat jemand eine Idee, wie ich wieder an das Hauptfenster komme? MfG Frank
  6. Hallo Schulte: Die alg.exe hat die Version 5.1.2600.3311 (xpsp.080211-1047) - aus XP SP3. Ich kann keine digitale Signatur entdecken (in den Eigenschaften?). KAV hat die alg.exe nicht bemängelt, aber wie schon in der 7er (http://www.kaspersky.com/support/kav7/error?qid=208279540 ) konnte mit FileZilla, Firefox, IE 7 keine passive FTP-Verbindung aufgebaut werden. Nachdem ich die alg.exe manuell zur vertrauenswürdigen Zone hinzugefügt habe, funktioniert FTP problemlos. Das Problem ist reproduzierbar - heißt: alg.exe aus vertrauenswürdiger Zone raus = kein FTP, wieder rein = FTP geht. Bei mir stehen auch nur 2 Programme in der vertrauenswürdigen Zone: "svhost.exe" = von KAV eingetragen "alg.exe" = von mir eingetragen Gruß BP
  7. FTP und alg.exe kann es sein, dass dieses Problem http://www.kaspersky.com/support/kav7/error?qid=208279540 aus der 7er Version bei der 8.0.0.402 weiterhin besteht? Bei mir ist es jedenfalls so, dass ich alg.exe wieder zu den Ausnahmen hinzufügen musste, um mit Firefox und/oder FileZilla auf ftp-Server zu kommen (passiv).
  8. FTP und alg.exe kann es sein, dass dieses Problem http://www.kaspersky.com/support/kav7/error?qid=208279540 immer noch besteht? Bei mir ist es jedenfalls so, dass ich alg.exe wieder hinzufügen musste, um auf ftp-Server zu kommen (passiv)
  9. Installationsproblem. Moin, ich habe folgendes Problem: Ich habe die 8.0.0.357de deinstalliert, um dann die 8.0.0.402de zu installieren. Dies ist jedoch nicht möglich, zuerst bekomme ich die Aufforderung, neu zu starten (was ich mehrfach getan habe) und dann die Meldung, fataler Fehler. Ich kann nun auch die .357 nicht mehr installieren. Hat jemand einen Tipp? PS: KAV_Registry_Clean habe ich auch schon benutzt. Update: ich hätte mal vor dem Post die Suche bemühen sollen, habe allerdings gedacht, dass KAV_Registry_Clean die entsprechenden Probleme in der Registry beheben würde. Problemlösung: http://forum.kaspersky.com/index.php?showt...mp;#entry637639
  10. drüber installieren (vorher .321) hat problemlos funktioniert. Aber die Meldung von KAV nach dem anschließendem Windows-Neustart: "Die Datenbanken sind stark veraltert" finde ich schon gediegen :-)
  11. warum bekommt man die Updates (Neue Version 7.0.1.325) eigentlich nur manuell, wofür man ständig auf der HP nachsieht, ob es etwas Neues gibt? Man sollte doch eigentlich davon ausgehen, dass Updates automatisch installiert werden oder, dass KAV zumindest im Tray eine Info gibt und auf das Update hinweist. Nicht jeder schaut täglich auf Herstellerseiten nach, ob es für irgendetwas Updates gibt. Gerade bei einer AV Software sollte dies doch automatisch geschehen?!
  12. Hallo, gibt es die Möglichkeit, KAV auf KIS upzugraden? Meine KAV Lizenz läuft noch bis 19.03.08, möchte deshalb ungern KIS jetzt als Vollversion kaufen. MfG Frank
  13. @dzweitausend: wie ich vor deinem Post erwähnte, tritt das gleiche Problem auch auf auf 32bit-Systemen auf. Mich würde daher eher eine Lösung für das Problem interessieren, als eine Diskussion darüber, wer und warum der eine 32bit und der andere 64bit Windows nutzt Frank
  14. Hallo und guten Tag, ich habe hier ein identisches Problem, aber mit 32bit Windows: 1 Laptop mit XP (32bit) und ein Laptop mit Vista (32bit) KAV 7.0.125, NDIS-Treiber abgeschaltet, Windows Firewall abgeschaltet. Gleiche Fehlermeldung/Probleme wie oben. Nach deinstallieren von KAV funktioniert das kopieren ohne Probleme. Gruß Frank
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.