Jump to content

Arc-En-Ciela

Members
  • Content Count

    15
  • Joined

  • Last visited

About Arc-En-Ciela

  • Rank
    Candidate
  1. Bonjour, Le problème n'est plus réapparu depuis quelques mois dans mon cas.
  2. Bonjour, Je confirme que dans mon cas la notification provient de Outlook. Elle est survenue alors qu'il n'y avait que ce site d'ouvert dans Chrome. Merci et bonne journée,
  3. Bonjour, J'ai eu deux alertes pour des liens différents sur mon hotmail, je joins au cas où ça puisse être utile (cependant, je n'ai une capture d'écran que pour une seule des deux alertes)
  4. Bonjour, Ça me l'a encore fait en ayant Outlook et Facebook ouvert (une deuxième fois)
  5. Bonjour, Le message d'alerte s'est ré-affiché pendant que je modifiais un document Word avec Facebook et Outlook ouverts sur Chrome depuis un moment. J'ai essayé d'accéder aux mêmes outils que vous (via F12), mais je ne suis pas sûre que c'est la même chose puisque le mien est en anglais. On dirait donc que le problème provient de Outlook, étant donné que je ne retrouve pas le lien canary.trafficmanager.net dans l'onglet Sources pour Facebook. Merci et bonne journée,
  6. Bonjour, J'avais fait cette capture d'écran quand le message d'alerte est apparu, mais j'ai oublié de la joindre avec mon précédent message. La page affichée est celle qui apparaît quand je clique sur "Consulter le certificat".
  7. Bonjour, mon ordi est de nouveau opérable Par contre, je ne comprends pas ce que je dois faire avec toutes les informations que vous avez postées à propos de tr1.kaspersky.com et des exclusions actives ou inactives. Je n'ai pas l'impression que l'alerte soit déclenchée par un site web en particulier, car elle est apparue pendant que je lisais mes courriels (Outlook) sur Google Chrome, chose que j'ai fait à plusieurs reprises aujourd'hui sans recevoir d'alerte. Le fait de de choisis l'option "Déconnecter" ne change en rien pas ma capacité à consulter mes emails. Je ne sais pas si cela est utile, mais mon Kaspersky était sur le mode « Analyser les connexions chiffrées à la demande des modules de protections » et je n'ai pas de sites web dans ma liste d'exclusion. Je suis maintenant en Windows 10 x64 (buid 1709) Mes extensions de navigateurs sont maintenant : Adobe Acrobat et Antidote 9. Je fais également l'usage d'un proxy (proxy.umontreal.ca) Voici le lien vers mon rapport GSI : http://www.getsysteminfo.com/read.php?file=ebb7a6235dfd743e03ef27c89047259a Merci et bonne journée,
  8. Bonjour, Suite à une manoeuvre un peu ratée, mon ordinateur est totalement hors-service depuis quelques jours (aka j'ai fait un formatage complet et je n'ai plus de système d'exploitation). Je vous redonne des nouvelles d'ici quelques jours le temps de réinstaller Windows :'D. PS : J'étais sur Windows 10 sur la build 1703. J'utilise uniquement Chrome en général, j'ai n'ai ouvert Edge que pour télécharger Kaspersky et Chrome. Les probabilités que je tombe sur le message d'alerte de Kaspersky sur Edges etaient donc minimes.
  9. Bonjour, j'ai le même problème. Je viens d'effectuer un formatage de mon ordinateur. J'ai le même message d'alerte sur Google Chrome, mais pas sur Microsoft Edge à ma connaissance. Ce problème survenait régulièrement avant le formatage de mon ordinateur, et de façon aléatoire il me semble (ce n'est pas un site web spécifique qui cause l'apparition du message). - Je vais surveiller l'apparition des ces messages sur Chrome et Edge pour confirmer si cela est créé par un page spécifique. - Je ne me souviens pas avoir changé de quoi dans mes extensions de navigateur (Chrome) qui aurait pu créer ce problème. J'ai Pinterest, Microsoft office, Fireshot et Kaspersky comme extension. - Je ne crois pas que ça soit un problème de cookies si je viens de formater mon ordi (mais je connais j'y connais rien x) - Je vais poster le rapport GSI dès qu'il est disponible. Merci et bonne journée,
  10. Hi there, thanks for your clear answer Sorry for being so late, I completely forgot I have this topic open. I tried option #2 but it didn't work. I'm not sure my problem applies to Kaspersky for Mobile section since it is not caused by Internet Security for Android... I'll try to uninstall / reinstall KIS later on Thanks and have a good day, Meian
  11. Hi there , I have Kaspersky Internet Security 2017 (I think, I can't find my version but it is different from 2016...). My last Database update is from today. My PC is Samsung NP355V4C-S01CA (2012) on Windows 10 Anniversary build. My problem is that I can not perform a External Device Scan on my Samsung Galaxy S5 Neo (cellphone). I can not perform a Selective Scan either, because the files do not appear in the list nor can I drag them in the box (there is sometime a block sign that appears when I drag them). My driver is supposed to be okay. I have an external hard-drive (Seagate Back Up Plus Slim 1,5 To) and Kaspersky does perform the automatic full Scan when connecting my device. GSI : http://www.getsysteminfo.com/read.php?file...f67fd49450b365f Anyone knows origin of the problem ? Thanks and have a good day
  12. Bonjour, Simplement pour dire que la première option n'a pas fonctionné. Je vais tenter la deuxième. Merci
  13. Bonjour, Je me suis rendue compte que je me suis trompée dans l'explication de mon problème, ce ne sont pas pas le « Pare-feu et la protection antivirus » qui sont désactivés dans mon Centre de sécurité et de maintenance, mais bien la « protection contre les logiciels espions et malveillants, ainsi que la protection antivirus », comme on le voit sur l'image jointe « Centre de sécurité ». Dois-je toujours effectuer votre désactivation du service "winmgmt"et suppression du dossier "repository" sous C:\Windows\System32\WBEM\ ? Dans le cas échéant, comment puis-je désactiver le service "winmgmt" ? J'ai essayé de l'arrêter via mon Gestionnaire des tâches, mais j'ai reçu un message d'erreur disant l'opération n'a pas pu être terminée (voir image jointe) Merci et bonne journée ! winmgmt.bmp
  14. Bonjour, Mon centre de Sécurité et Maintenance (Windows 10) m'affiche, depuis environ lundi 13 juin, un avis important comme quoi je n'ai pas de logiciel pare-feu ou d'antivirus qui soit activé (voir pièce jointe « Centre de sécurité »). Pourtant, j'ai Kaspersky Internet Security 2016 et Windows Defender qui sont installés. À noter que je n'ai rien pu / je ne peux rien modifier dans Windows Defender, puisque KIS a pris le contrôle dès l'installation (automatique) de ce logiciel venant avec l'upgrade de Windows 7 vers Windows 10. Lorsque je clique sur « Activer » pour activer KIS, soit en logiciel Pare-feu ou logiciel Antivirus, rien de se produit. J'ai d'ailleurs des alertes sur ma page de pare-feu que je ne suis pas sûre de pouvoir bien interpréter (voir pièce jointe « Pare-feu »). Est-ce mon ordi qui n'est pas capable de détecter l'activité de KIS ou bien est-ce KIS qui ne fonctionne pas correctement ? Voici mon GSI au cas où : http://www.getsysteminfo.com/read.php?file...feb6de93fc43f2e Merci et bonne journée !
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.