Jump to content

harlan4096

Moderators
  • Content Count

    18,168
  • Joined

  • Last visited

Everything posted by harlan4096

  1. Puede que sea simplemente un módulo del programa que intenta ejecutar en modo shell de msdos con privilegios de administrador alguna operación y KIS la ha detectado porque hay muchos virus que usan esa misma técnica para contaminar el sistema. Yo enviaría a los KLab el archivos para salir de dudas. Saludos y buenas noches, me voy a la cama
  2. Ándate con cuidado, eso no suena nada bien, me temo que lleva regalito, yo de ti no le daría acceso, estoy buscando información en Internet al respecto, a no ser que sea un falso positivo o simplemente la defensa proactiva ha saltado porque el programa se comporta de forma que puede resultar sospechosa, por ahora ponlo en cuarentena, hasta que alguien nos dé más información. Saludos.
  3. No hay problema si tu llaves es legal, tu clave te servirá para esta y futuras actualizaciones dentro del intervalo de tiempo de su validez. Saludos.
  4. Ciertamente estamos de enhorabuena, ya dice el famoso dicho, quien no llora no mama Por cierto, hablando del famoso antivirus de la competencia, el del ojo como gustan mucho en llamar, llevan como 2 meses o más anunciando la salida en español de su versión 3.0 y aún no ha salido, así que aunque Kaspesrky siempre suele sacar la versión en español más tarde, siempre hay otros que lo hacen aún mucho más Sin acritud a la competencia, saludos.
  5. Oooooooooostras si ni siquiera está en el FTP de Kaspersky, ni anunciado en el foro en inglés, qué fuerte :cb_punk: Saludos.
  6. Yo con esta versión KIS 321 tenía instalado en mi sistema el SpyBotS&D, Spyware Blaster 3.5.1 y el Superantispyware ... y al principio también tuve problemas de que no me dejaba conectar a internet y me bloqueaba el acceso. Así que con ayuda del getsystem eliminé todos esos programas, pero no sólo con su uninstall sino cualquier traza en el registro manualmente, hasta que el getsystem me dijo que no había nada sospechoso de incompatibilidad. Entonces hice una limpieza del registro (hay muchos programas para esto) y probé de nuevo y todo me fue bien. Prueba a hacer esto, desinstala todos los programas tipo anti spy/adware, limpia el registro y prueba a hacer de nuevo una instalación en límpio sin guardar configuraciones de KIS previos. También asegúrate de haber desinstalado completamente el KIS anterior. Saludos.
  7. KIS 7.0.1.131???? estás seguro? esa .131 parece una versión beta ya obsoleta. La última versión oficial estable es el KIS 7.0.1.321 y además está en español, la puedes encontrar en la Web oficial de Kaspersky. Y pronto saldrá al parecer la 325 para corregir algunos bugs. Saludos.
  8. Hum no estoy seguro ... pero dicen por ahí que Ono capa de alguna forma las conexiones con programas p2p, quizás deberías usar el eMule Xtreme y activar la ofuscación de protocolo. También revisar la configuración de tu eMule pues si quizás tienes demasiadas conexiones/fuentes activas a la vez y al pasar las horas la conexión se satura y se viene abajo ... Saludos.
  9. KIS 7 para ser una Suite completa de seguridad tiene un firewall bastante bueno: http://www.firewallleaktester.com/tests.php http://www.matousec.com/projects/windows-p...sis/results.php Y el más reciente creo con el KIS 7: http://www.matousec.com/projects/windows-p...sts-results.php Saludos.
  10. Lo he comprobado tanto con IE7, FireFox 2.0.0.12, Maxthon y Opera y no tengo problemas con las ventanas emergentes, no aparece ninguna en ningún caso, es más, es que ni salta el bloqueador de ventanas. A ver si es un problema de tus DNS, por decir algo ... O quizás tienes algún tipo de adware o spyware en tu sistema. Saludos.
  11. Si, es posible que sea por el SpyWare Doctor, yo lo tuve instalado con el KIS 7 y lo tuve que quitar, pues este programa hace modificaciones en el sistema que no parecen ser compatibles con KAV/KIS, además de instalar su propio módulo residente, lo cual puede entrar en conflicto con el KIS. El SWD dicen que es bastante bueno, pero no creo que sea compatible tenerlo a la vez con KIS, al menos yo tuve muchos problemas. Yo creo que teniendo el sistema limpio y bien configurado el KAV/KIS no hace falta otro programa, pero bueno puedes usar como complemento el SpyBotS&D (sin el teatimer residente) o el SuperAntiSpyWare Free, siempre sin el módulo residente. Saludos.
  12. Bueno hay que tener un poco de paciencia, en fin de semana, las actualizaciones de las bases son menos frecuentes. Saludos.
  13. Pues he de decir que también estoy sufriendo el falso positivo de phising, en páginas con el dominio blogspot.com, y que yo sepa aún no está solucionado a día de hoy domingo a las 10:23am Saludos.
  14. No, es recomendable que dejes el FireWall en Autoaprendizaje, te preguntará con cada programa que por primera vez quiera acceder a Internet, pero una vez creadas las reglas de los programas que normalmente usas y que sean seguros, ya no será tan pesado preguntando y estarás mejor protegida. Saludos.
  15. Esta es la línea que debes poner en el WLM: "C:\Archivos de programa\Kaspersky Lab\Kaspersky Internet Security 7.0\avp.exe" scan Saludos.
  16. El problema tiene pinta de ser el FireWall de NVIDIA que se instala con el software + drivers de las placas que llevan chips nForce, lo ideal es como te han dicho, que sólo instales drivers de red pero no el FireWall ni el network manager de NVIDIA. Yo mismo tengo una placa base con chip nForce con procesador AMD y sin problemas. Saludos.
  17. http://support.kaspersky.com/faq/?qid=208279463 Saludos.
  18. En tu caso todo menos Kaspersky Antivirus Saludos.
  19. Casi seguro que se necesita ya sl SP2, teniendo en cuenta que el SP3 está a punto de salir ... es muy raro ya tener un Windows XP sin SP2 instalador. Saludos.
  20. Si, ciertamente es extraño, yo de tí lo desinstalaría utilizando alguno de los desinstaladores que hay disponibles, yo te puedo psaar algún enlace donde conseguir y volver a instarlarlo a ver si es que está dañado. Saludos.
  21. Pues no sé a qué puede ser debido ese cortes, según veo en tu getsystem está todo correcto, confirmanos que no es problema de tu proveedor de InterNet. También podrías intentar optimizar la conexión con algún tipo de programa tcpoptimizer. Saludos.
  22. No, no necesitas una máquina con KIS 7 instalado, te puedes bajar de los enlaces que te indica los ficheros .zip con las bases y seguir el procedimiento. Por otro lado también es un buen momento para desintalar la versión 6 e instalar la 7.0.0.125 que está en español y va bastante bien, incluso mucho más rápida que la 6, al menos en mu opinión. Saludos.
  23. Bueno, quizás si deberías indicar la hora ... yo es que no lo tengo así configurado ... tengo un chequeo del las zonas críticas todos los días a las 12 de medio día, y un chequeo completo de todo el sistema un día a la semana nada más, programado a una hora fija por la noche a las 01:00am Saludos.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.