Jump to content

wea_kb

Members
  • Content Count

    13
  • Joined

  • Last visited

About wea_kb

  • Rank
    Candidate
  1. From my experience, when this happen, I remove all the files inside the bases folder locate in C:\Program Files\Kaspersky Lab\Kaspersky Administration Kit\Share\Updates. after I delete it all, I start download updates once again, and it will update until the latest pattern.
  2. After I remove temp files, I can install MSDE without any problem, so my problem solved already. I am so happy now Thanx everybody
  3. I got a lot of workstations that I cannot install locally because it is seperated by geographical area and it is far2 away from me. but I manage to check the near by some of the stopped worstation. I check in the add remove program, both antivirus and network agent already installed. I check at the services in the computer Management, the Kaspersky antivirus are stopped. there is no start/stop and restart service button. I try to test it again tomorrow, maybe I can share the result
  4. I also though I dont have full admin right because I install remotely to Win 2003 server. I will try to check the server policy first, thanx defekt
  5. ok, i will try it.. thax Mike
  6. Im using Kaspersky workstation version 5.0.225, admin kit version 5.0.474 and workstation operating system XP SP1. Before I Deploy workstation using admin kit, the previous antivirus installed is Kaspersky 4.5. I also unable to view the activation and expiration date of license key from the admin kit when the workstation is inactive or failed, it show non available<N/A>. I assume the license key maybe the problem so I try the push the new unexpired license key from admin kit but still cannot be run because the workstation is stoped / unactive. How can I resolve this problem from the remote site?
  7. u can try to check it at the services level wether it is disable or enable. if it is disable, u can try to start it service. If it is still didnt work, try to check how many license key u have in the C:\Documents and Settings\All Users\Application Data\Kaspersky Lab\KAV for Workstations\5.0. if u got 2 license key, it maybe use the old one. u can try to remove the expired license key. I dont know wether it work or not, but u can try it
  8. hey ya!... When installing MSDE on the server, I got rolling back action and error -1603. I already reboot the server before the installation. What should I do? Thanx ya!
  9. hey ya!... When installing the Antivirus file server, I got prompt message like the attachement. I already reboot my PC before the installation. Do anyone know about this? Thanx ya!
  10. hey ya!... this is my admin kit, it show that the antivirus real time protection status are stopped after a few days it running smoothly. the 2nd picture show the properties PC antivirus is inactive. how can I solve this problem? I already try to start the inactive but failed. What should I do? thanx ya!
  11. hey ya!... this is my admin kit, it show that the antivirus real time protection status are failed after a few days it running smoothly. the 2nd picture show the properties of that PC. how can I solve this problem? I already try to start the real time protection but failed. I also try reinstall back the workstation antivirus(push install), but fail. it give result fatal error. thanx ya!
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.