Jump to content

Lauridsen1977

Members
  • Content Count

    1
  • Joined

  • Last visited

About Lauridsen1977

  • Rank
    Candidate
  1. Hi. During installation of Kaspersky Security Center on Windows server 2012R2. It's not possible to connect to an mysql server of version 5.5 or 5.6. Version 5.5 was installed local on windows machine and 5.6 was installed on debian jessie. It will give an error of only version 5.0 is allowed, but both version 5.5 and 5.6 is listed under compatible sql servers.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.