Jump to content

estufa24

Members
  • Content Count

    4
  • Joined

  • Last visited

About estufa24

  • Rank
    Candidate
  1. bieeeen!! he hecho lo que me ha dicho el moderador y ya me funciona!! he ido a inicio>configuracion>sistema>aplicaciones y caracteristicas; he ordenado por nombre; he desinstalado kaspersky; cuando kaspersky me ha dicho que habia que reiniciar, he reiniciado. he ido a inicio>configuracion>actualizacion y seguridad>windows defender, y he desactivado las dos protecciones y el envio de muestras. he ejecutado el archivo kav15.0.2.361abces_8359.exe, cuyo enlace ha puesto antes el moderador, y ya esta!! todos los ratos pesados y las malas sensaciones, han valido la pena! muchas gracias.
  2. entro a esa aplicacion y me dice: <el sistema operativo no cumple los requisitos. el equipo ya tiene instalada otra localizacion de la aplicacion de kaspersky lab. desinstalela antes de continuar con la instalacion> como lo hago? y otra cosa. en mi caso hace falta tambien desactivar las caracteristicas de windows defender? una ultima pregunta. lo de la cita, lo dice como algo temporal. quiere decir que mas adelante sacaran ustedes algo mejor, para los usuarios de kav, no? gracias.
  3. hola muy buenas. ayer actualice mi windows del 7 al 10 y hoy me he descargado el archivo <kav15.0.2.361abces_8180> desde la web de kasperky pq no podia instalar el que yo tenia, kaspersky anti-virus 2014. lo he instalado pero ahora tengo un problema, y es que el icono de kaspersky en la parte derecha de la barra de escritorio (la que se oculta), aparece en gris. le doy boton derecho encima y aprieto <kaspersky anti-virus>. en la pantalla principal me sale <la proteccion puede estar en peligro>. aprieto y me dice <se requiere reiniciar el equipo. en el modo seguro, la funcionalidad de kaspersky anti-virus es limitada. algunos componentes de proteccion estan desactivados>. a la derecha hay un boton que pone <reiniciar>. le doy y reinicia, pero no sirve. que puedo hacer? mi sistema operativo es microsoft windows 10 x86 build 10240 y mi programa de kaspersky es kaspersky anti-virus version 15.0.2.361 me dice que <la licencia esta en vigor>, que <no se han detectado amenazas activas> (y he hecho un analisis completo tambien, por si acaso) y <las bases de datos y la aplicacion estan actualizadas> (las actualice tambien manualmente) pd. en uno de los posts que hay que leer, el enlace a getsysteminfo lleva a una pagina con el error 404 gracias
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.