Jump to content

Davidconstantina

Members
  • Content Count

    2
  • Joined

  • Last visited

About Davidconstantina

  • Rank
    Candidate
  1. Probé algunos pasos que me dijisteis arriba y ninguno solucionó el problema. Parece ser que la única solución es instalar KIS2016, el soporte me ha indicado lo mismo (dejo a continuación la respuesta): PD: Gracias por los consejos. Problema solucionado :b_lol1:
  2. Ya he enviado una solicitud al soporte, solo pongo el mismo mensaje en el foro para aquellos que puedan tener el mismo error y quieran este hilo como referencia. Si tenéis alguna sugerencia, solución o recomendación para optimizar el SO estaré encantado de leerla. En cuanto tenga respuesta del soporte técnico os la pondré por aquí. Saludos. Versión instalada: KIS 15.0.2.361 en windows 10 64bits Buenas, antes de nada quiero decir que ya tenia una versión de KIS instalada antes de actualizar a Windows 10. Hace poco actualice mi windows 7 a la demo de windows 10 (ahora ya la versión comercial de windows 10 y funcional para KIS). El problema en resumidas cuentas es que KIS me dice que estoy en el modo seguro de windows 10, cuando en realidad lo estoy ejecutando en el modo normal como veréis en el informe de GetSystemInfo, por lo tanto tengo la protección limitada. PD: Aqui teneis la dirección al archivo y un pantallazo. URL: http://www.getsysteminfo.com/read.php?file...c33c0e72d200994
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.