Jump to content

Cinzano

Members
  • Content Count

    10
  • Joined

  • Last visited

About Cinzano

  • Rank
    Candidate
  1. Спасибо всем за помощь! Проблему разрешил: провайдер выдавал левые настройки сети.
  2. Спасибо, что посмотрели. Выше уже писал "Делали сброс роутера, перепрошивали, параллельно переустанавливали Win на обоих ПК (было произведено полное форматирование), пароль меняли на сложный, логин тоже меняли - проблемы повторялись на полностью чистых компьютерах.." Да, отключен точно, даже антенны снял за ненадобностью. Мне кажется, что зараза всё же в роутере. Можно ли его как-то проверить на нечисть?
  3. Я его только недавно поставил и ничего не успел настроить, по вашему совету удалил. Прикрепляю логи со второго компьютера. ____________________________________________.rar KL_syscure2.zip
  4. Добрый день! Отправил вам эти файлы на почту.
  5. Делали сброс роутера, перепрошивали, параллельно переустанавливали Win на обоих ПК (было произведено полное форматирование), пароль меняли на сложный, логин тоже меняли - проблемы повторялись на полностью чистых компьютерах..
  6. logs AdwCleaner_R0_.txt Addition.txt Check_Browsers_LNK.log inforsit.txt MBAM.txt Shortcut.txt FRST.txt
  7. Здравствуйте! Помогите решить проблему, пожалуйста. Есть роутер Tp-Link, к нему подсоединены 2 десктопа через шнуры (wi-fi отключен). Стала сильно пропадать скорость, решил зайти в настройки соединения и обнаружил подмену DNS - в графах Preferred DNS & Alternate DNS стояли чужие значения, причем значение IP адрес стояло на Obtain an IP address automatically. Когда же я сменил DNS на значения по договору провайдера - соединение исчезло на обоих компьютерах. Далее я подключил шнур провайдера к одному из ПК напрямую, при этом обнаружилась подмена ip адреса (значение начиналось на 169). Когда я зашел в сетевое окружение, в локальной сети обнаружил три чужие компьютера. Антивирус ничего не находит. К вечеру скорость просто ужасная. Проблему никак не удается решить; когда оба компьютера подключены через роутер, более-менее нормальное интернет-соединение есть только на одном, на втором оно очень медленное. P.S. Когда, например, пытаюсь вводить логин и пароль от роутера или делаю запрос в поисковике, графа автоматически может заполняться текстом "testtesttest...test" или "ыяуаыяуа...ыяуа". Были подозрения на нечто, вроде botnet Psyb0t и Trojan.Rbrute.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.