Jump to content

sbcsolutions

Members
  • Content Count

    2
  • Joined

  • Last visited

About sbcsolutions

  • Rank
    Candidate
  1. Many thanks for your suggestion, but we have live databases on MySQL v5.0.45 and need to keep that version for their compatibility. I have read it's supposed to be compatible with v5.0.45.
  2. I am trying to install the Admin Kit on a Win XP Pro SP2 (fully patched) workstation with MySQL v5.0.45 on NetWare v6.5 SP6. The install appears to go well until: Creating MySQL database. Please wait ... 0% Severe Error: Attention! An error occurred while installing the application. Setup could not create the database. Restart & try again. However, if I look at MySQL I can see it has created the KAV directory and the db.opt file inside. I don't believe there is an issue with MySQL as it is being used successfully onsite. Any ideas please?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.