Jump to content

schampa

Members
  • Content Count

    24
  • Joined

  • Last visited

Everything posted by schampa

  1. Hallo Bravo Two, Wegschmeissen ist die bessere Lösung es Interresiert nicht einmal den richtigen Support meine erstellten Support Anfragen wurden seit Anfang September nicht beantwortet ich glaube Kaspersky gibts nicht mehr. :angry2:
  2. Hallo, @An Alle Auch bei mir bleibt Patch d ohne Wirkung bezüglich erfolgreicher Verfizierung der Kaspersky Protection durch FF 42.0 Outlook Antispam und Antivirus sind auch ohne Wirkung was soll das ist Kaspersky zu blöd das in den Griff zu bekommen. Hatte auch eine Anfrage vom Support wie ich mit ihnen Zufrieden bin natürlich ist meine Antwort schlecht ausgefallen prompt bekam ich die Meldung zurück ich soll sie überarbeiten den es entspricht nicht ihren vorstellungen. Aber hallo wass ist das für eine Umfrage wenn ich die schlechten lösche. Jetzt weis ich wenigsten warum ich Kaspersky nicht mehr als meinen Favoriten nehme. LG Schampa
  3. Hallo Liebe Forum Gemeinde, Habe jetzt batch c aber leider Funktioniert Office Outlook 2016 nicht damit. Keine Add-Ins werden angezeigt von Kaspersky weder Anti Spam noch Anti Virus. Bin mal gespannt wie lange Kaspersky noch braucht mal eine Vernünftige SW zu bringen. Sonst ist der Zug abgefahren so nicht lieber Kaspersky. Wir sind eure netto zahler wenn ihr so weiter macht seid ihr Arbeitslos. Da kommt KIS 2016 und kennt die bekannten SW nicht. Wie kann man da nur an 3.Stelle liegen bei den Test ???????????????????????????? Leider auch vom Support keine Rückmeldung bis heute erstellt am 9.10.2015 Wir bedauern, dass wir noch keine Lösung f[r diesen Fehler haben. Unsere Entwickler arbeiten an der Veröffentlichung einer Fehlerbehebung, aber wir haben noch keine genaue Daten darüber. Wir hoffen, dass Sie noch ein bisschen Geduld und Verständnis haben werden. Vielen Dank. LG Schampa :bravo: :wub: :wub:
  4. Hallo JanRei, Leider habe ich auch noch keinen batch b auch nach mehrmaligen PC Start und Datenbank Update. 16.0.0.614 (a) Unter klpd.sys finde ich von kaspersky keine Versionsnummer. Sorry habs gefunden steht 10.0.0.38 Aber warum wird er in der Taskleiste falsch Angezeigt. Wenn ich im Dos Fenster reg query HKLM\SOFTWARE\Wow6432Node\KasperskyLab\AVP16.0.0\Data /v ProductHotfix ausführe wird nur a Angezeigt LG Schampa
  5. Hallo, Das heißt obwohl mein Code noch 1Jahr läuft aufwiedersehen Kaspersky und wilkommen anderer Schutz. So wie Kaspersky mit seinen Kunden umgeht ist nicht mehr tragbar. Leider? Man kann sich die Kunden auch so entledigen und nicht mal teure werden. Danke Kaspersky??????????????????? Auch ich bekomme vom Support keine Antwort sondern nur das brauchen wir und das brauchen wir sind wir als Kunden schon Entwickler?????????? LG Schampa :pray: :bravo: :bravo:
  6. Hallo Virus, Danke für deine Antwort das mit dem Bios ist eindeutig Kaspersky zu zuordnen wenn ich Kaspersky lösche und den Gforce Treiber installiere gibt es keine Probleme. Wenn ich allerdings Kaspersky Installiert habe und den Gforce Treiber installiere dann passierts. Habe ausserdem das Sartmenue Problem Office 2013 Problem Spam Filter fehlen. LG Schampa
  7. Hallo Liebe Forum Gemeinde, Kann es ebenfalls bestätigen unter WIN10 x64 allerdings keinen Blueescren sonder einen Total absturz und ausschalten des PC von selbst Beim einschalten kommt die Meldung ihr Bios wurde auf die Default Werte zurückgesetzt. Also rein ins Bios und Einstellungen wieder herstellen sonst ist kein Sart möglich. Irgenwie nervt jetzt Kaspersky wirklich vom Support auch weit und breit keine Antwort. Wenn mein Code abgelaufen ist heißt es nur und das war es mit Kaspersky. Solche Probleme hatte ich mit anderen Anbietern noch nie. LG Schampa :angry2: :angry2: :angry2:
  8. Hallo KleinerMuck, Nochmals Danke für deine Hilfe. Einstellungen sins so wie du sie beschrieben hast. Siehe Anhang LG Schampa :pray:
  9. Hallo KleinerMuck, :beer: Danke für deine Unterstützung Netzwerkeinstellung war der Schlüssel mein Adapter wurde blockiert. Warum das bei der 2016 auf einmal ist und bei der 2015 nicht ????????????? LG Schampa :beer: :bravo: :bravo: :bravo: :bravo:
  10. 1.) Nas wird durch den Rechner gesehen in der Gesamtübersicht 2.)Wird per Ping erreicht 3.) Habe ich auch schon gemacht habe KIS 2016 Schutz anhalten bis zum Neustart durchgeführt. Wenn ich aber die 2016 deinstalliere und KIS 2015 Installiere Funktioniert alles. Das mit der Netzwerk Erkennung habe ich mir noch nicht angeschaut werde ich demnächst machen. Was mir dabei nicht klar ist wenn das Funktionieren sollte warum wird das in einer anderen version geändert. LG Schampa
  11. Hallo KleinerMuck, Habe ich ja alles so gemacht wie in diversen Anleitungen beschrieben 1.) durchgeführt 2.) durchgeführt 3.) durchgeführt Defender ist inaktiv Was mir nicht eingeht ist das wenn ich auf Version 15 zurückgehe Funktioniert ja alles es gibt halt da das Problem mit Systemstart reagiert nicht darum bekam ich vom Support den Link auf Version 16 LG Schampa
  12. Hallo, Q1 Windows 10 alle Updates durchgeführt (KIS 16.0.0.614a) Q2 Über Kabel Q3 Ip Adressen sind Fix Q4 Ich habe immer beim wechsel die alte version deinstalliert Q5 Es wurde nur die Lizenzdaten behalten LG Schampa
  13. Hallo, Ich wollte eine Lösung aber wenn das so lange dauert wie bei 2015 kann ich mir einen wechsel gut vorstellen. Es ist eigentlich schon ein bischen nervig das es immer wieder zu problemen kommt. LG Schampa
  14. Hallo liebe foren gemeinschaft, :wub: Habe heute meine KIS 2016 wieder deinstalliert und 2015 installiert. Mit der 2016 bekomme ich keinen zugriff auf meinen nas server ohne einer meldung es tud sich einfach nichts. 2015 installiert und es funktioniert. Gott sei dank nur noch 1Monat mit KIS dann werd ich wechseln so einen schund habe ich noch nie gesehen hatte schon verschiedene Internet Securitys von verschiedenen Herstellern aber so einen schlechten Support habe ich noch nie gehabt. Es fing mit 2015 an als 1Jahr damit dieser halbwegs läuft und nun der 2016 naja. LG Schampa
  15. Hallo, Ja mir fehlt auch der Plan habe KIS 2015 schon neuinstalliert und danach war es ja vorhanden aber nach einem Neustart ist es wieder weg. Habe diesbezüglich auch schon ein Ticket erstellt aber nach 3Wochen wurde es einfach geschlossen. Ohne Angaben von Gründen. LG Schampa
  16. Hallo. Habe KIS 2015 und selbes Problem, Win 10 Pro 64bit Upgrade und Office 2013 Plus LG Schampa
  17. Hallo Jowi, Bekam eine Atwort vom Support, Frage nicht welche schön langsam bin ich echt sauer. Antwort: Sehr geehrter Kunde, Vielen Dank für Ihre Rückmeldung. Wir haben folgende Meldung erhalten. Wir haben versucht Ihr Anliegen in unseren Geräten zu reproduzieren, leider hat sich herausgestellt, dass das Problem nicht reproduzierbar ist. Darum brauchen wir weiterhin Ihre Zusammenarbeit. 1.Bitte senden Sie uns von jedem Schritt den Sie folgen, ein Photo (Sie können auch dazu ein Smartphone, Kamera benutzen) bis das Problem auftritt. Wir brauchen dies um die Fehlermeldung zu sehen. 2. Bitte teilen Sie uns mit, wie die Drucker an dem Rechner verbunden sind ? (über USB / LPT / COM ) 3. Darüber hinaus versuchen Sie das Problem mit einem sauberen Start zu reproduzieren. Wie Sie den Computer mit einem sauberen Start in Windows hochfahren können, wird auf den darauf folgenden Link von Microsoft beschrieben. http://support.microsoft.com/de-de/kb/929135 Nach dem der Computer sich in der sauberen Boot Umgebung sich befindet, bitte starten Sie nur das Kaspersky Programm und überprüfen erneut das Problem. Wir warten gerne auf das Ergebnis unserer Antwort. Wenn Sie diese Anfrage aktualisieren möchten, können Sie einfach auf diese E-Mail antworten und die Betreffzeile unverändert lassen. Alternativ können Sie auf den untenstehenden Link klicken, um über Ihren Account zu antworten, falls Sie die Anfrage durch das My Kaspersky Portal erstellt haben. Wenn wir innerhalb der nächsten 7 Tage keine Antwort von Ihnen erhalten, gehen wir davon aus, dass der Fall gelöst wurde. Wenn wir Ihren Fall weiterhin bearbeiten sollen, können Sie uns einfach darüber informieren, indem Sie auf diese E-mail antworten oder erneut eine Nachricht über My Kaspersky senden. LG Schampa
  18. Hallo Galileo 39, Es Funktioniert nur das Drucken nicht beide Drucker probiert USB und Enet ksein Erfolg. LG Schampa
  19. Hallo Galileo 39, Mein System: Win7 64bit Intel i7 4970K LG Schampa
  20. Hallo Galileo 39, Wenn ich so vorgehe wie du bekomme ich die Fehlermeldung Drucken nicht möglich. Deaktiviere ich den Sicheren Browser Funktioniert alles. (Firefox 36.0.4) Ach übrigens wenn ich einen Greenshot machen will im Sicheren Browser schaltet Bildschirm auf schwarz allso nichts mehr zu sehen deaktiviere ich den Sicheren Browser Funktioniert wieder alles. LG Schampa :bravo:
  21. Hallo Galileo 39, 1.)Leider kann ich bei meiner Bank nur Drucken keine PDF möglich. 2.)Ja er wird mit grünen Rahmen angezeigt. 3.)Nein das ist ja das Problem sofort wenn ich auf Druckvorschau oder Drucken gehe bekomme ich die Meldung Drucken nicht möglich,deaktiviere ich den Sicheren Zahlungsverkehr Funktioniert alles. LG Schampa :dash1:
  22. Hallo Jowi, Sicher INC000004229275 Meine Version: 15.0.2.361 patch A LG Schampa
  23. Hallo, Leider ist das kein Einzelfall werde mit diesem Tema schon seit Wochwn vom Support hingehalten Wenn das so weitergeht werde ich wieder zurück zu N**ton gehen sind billiger und mit dem Support Online wird direkt am Bildschirm rep. Hier ein paar Antworten vom Support: 5.03.2015 Sehr geehrtes Support Team, Wenn ich mich im sicheren Zahlungsverkehr aufhalte und meine Überweisungen Drucken möchte bekomme ich immer die Meldung kann nicht gedruckt werden.(Beide Drucker) Schalte ich den sicheren Zahlungsverkehr ab funtioniert es. Dies ist allerdings nicht der sinn vom sicheren Zahlungsverkehr oder. Mit freundlichen Grüßen Antwort am 09.03.2015 Vielen Dank für Ihre Anfrage. Gerne helfen wir in Ihrem Anliegen weiter. Bitte entschuldigen Sie die Unannehmlichkeiten, die Ihnen durch die Verzögerung entstanden sind. Ihre Anfrage wird bearbeitet. Bitte warten Sie auf unsere Rückmeldung. Vielen Dank für Ihre Geduld. Antwort am 10.03.2015 Vielen Dank für Ihre Geduld. Wir haben auf eine Antwort gewartet und können jetzt Ihr Anliegen bearbeiten. Da Sie uns melden dass die 15.0.2.361 Version installiert ist, (siehe http://support.kaspersky.com/de/11169) brauchen wir folgende Informationen um Ihr Anliegen weiterzuleiten. 1. Bitte senden Sie uns einen Screenshot des Fehlers bzw. der Meldung. Eine Anleitung zum Erstellen von Screenshots erhalten Sie unter http://support.kaspersky.com/de/general/various/492 2. Bitte reichen Sie Protokolldateien ein: 1) Deaktivieren Sie alle Schutzkomponenten außer "Sicherer Zahlungsverkehr". Wechseln Sie dazu zu "Einstellungen“ > „Schutz " und schalten Sie alle Komponenten ab. Lassen Sie nur "Sicherer Zahlungsverkehr" aktiviert. 2) Aktivieren Sie die Protokollierung: Klicken Sie in der unteren rechten Ecke des Kaspersky-Hauptfensters auf "Support > Support Tools", wählen Sie den Protokolliergrad "Empfohlen" aus und klicken Sie auf "Protokollierung aktivieren". 3) Starten Sie Ihren Computer neu und warten Sie bis Kaspersky geladen wurde. 4) Führen Sie das Problem herbei. 5) Deaktivieren Sie die Protokollierung. 6) Senden Sie uns die resultierenden Protokolldateien. Eine ausführliche Protokollieranleitung erhalten Sie unter http://support.kaspersky.com/de/11139#block1 Protokolldateien sind *.log-Dateien mit einem besonderen Namen: [Produkt].[Version]_[Datum]_[uhrzeit]_[Zufällige Symbole].[Typ]. Beispiel: * KAV.15.0.2.361.**_**.**_***.SRV.log.enc1 * KAV.15.0.2.361.**_**.**_***.GUI.log.enc1 * KAV.15.0.2.361.**_**.**_***.OB.log.enc1 Bitte beachten Sie, dass wir sowohl die OB, GUI- als auch die SRV-Protokolldatei benötigen und packen Sie die Protokolldateien nach Möglichkeit in ein Archiv mit maximaler Komprimierung. Bitte laden Sie die Protokolldateien auf unseren FTP-Server hoch, eine bebilderte Anleitung (auf Englisch) finden Sie hier: http://support.kaspersky.com/faq/myaccount#section2.block4 Sie können sie auch zu einem kostenlosen Dateihostingdienst hochladen und uns den Download-Link senden. Bitte übermitteln Sie den Bericht des Dienstprogramms GetSystemInfo 6: http://support.kaspersky.com/de/general/dumps/3632 Beachten Sie, dass das *.zip-Archiv mit dem Bericht standardmäßig auf dem Desktop gespeichert wird. Antwort: am 11.03.2015 Vielen Dank, dass Sie sich an den technischen Support gewandt haben. Unerwartete technische Fehler können jederzeit auftreten, und selbstverständlich liegt es in unserem Interesse diese schnellstmöglich zu beheben. Allerdings sind wir auf die Mithilfe unserer Kunden angewiesen. Um Ihnen in gewohnt professioneller Qualität antworten zu können, benötigen wir von Ihnen ein paar Diagnosedaten und Reports, die uns helfen einen Überblick über Ihren Computer zu bekommen. Deaktivieren Sie den Zugriff auf Webcam in Komponent in Einstellungen - Schutz - Zugriff auf Webcam und passen Sie beide Drücker in die Programmverwaltung an. Bitte übermitteln Sie uns daher die unten am 10.3.2015 aufgelisteten Informationen. Sobald wir diese Informationen haben werten wir diese aus und senden Ihnen eine zielgerichtete Lösung zu. Sollten Sie weitere Hilfe benötigen oder weitere Fragen haben, so stehen wir Ihnen gerne erneut zur Verfügung. Unter dieser Nummer erreichen Sie kostenfrei unsere Telefonabteilung, falls Sie weitere Hilfe für nötig halten (Montag-Freitag, 9 bis 17 Uhr): (+49) (0) 841 88 56 10. Antwort: am 12.03.2015 Vielen Dank, dass Sie sich an den technischen Support gewandt haben. Versuchen Sie bitte folgendes, 1. Bitte markieren Sie in den Einstellungen der Kaspersky-Firewall alle Netzwerke außer "Internet" als vertrauenswürdig. Wechseln Sie dazu zu "Einstellungen > Schutz-Center > Firewall > Netzwerke", wählen Sie ein Netzwerk aus, klicken Sie auf dieses mit der rechten Maustaste und kennzeichnen Sie das Netzwerk als vertrauenswürdig. 2. Bitte erlauben Sie lokale Dienste in den Kaspersky-Paketregeln: Wechseln Sie im Kaspersky-Hauptfenster zu "Einstellungen > Schutz-Center > Firewall > Paketregeln konfigurieren", wählen Sie "Lokale Dienste TCP und UDP" aus und klicken Sie auf "Andern" und "Erlauben". Starten Sie den Rechner neu und prüfen bitte ob der Fehler besteht. Antwort: am 13.03.2015 Vielen Dank für Ihre Rückmeldung und Ihrer Bemühungen. Wir müssen Ihr Anliegen weiterleiten und es fehlt uns nur der Bericht des Dienstprogramms GetSystemInfo 6: http://support.kaspersky.com/de/general/dumps/3632 Beachten Sie, dass das *.zip-Archiv mit dem Bericht standardmäßig auf dem Desktop gespeichert wird. Antwort am 16.03.2015 Vielen Dank für Ihre Bemühungen . Bitte entschuldigen Sie die Unannehmlichkeiten, die Ihnen durch die Verzögerung entstanden sind. Wir sind immer von Montag bis Freitag zu erreichen. Ihre Anfrage wird bearbeitet. Bitte warten Sie auf unsere Rückmeldung. Vielen Dank für Ihre Geduld. usw. Letzte Antwort: am 30.03.2015 Ihre Anfrage wird bearbeitet. Bitte warten Sie auf unsere Rückmeldung. Vielen Dank für Ihre Geduld. Da kommt man sich ja verarscht vor oder. LG Schampa :angry2:
  24. Hallo liebes Forum, Beim Sicheren Zahlungsverkehr kann ich meine Überweisungen nicht Ausdrucken. Fehlermeldung: Sicherer Zahlungsverkehr Drucken nicht möglich. Jetzt die Antwort vom Support: Bitte schalten sie die Protokollierung beim Sicheren Zahlungsverkehr ein und senden uns diese. Da kann ich ja gleich meine Bankdaten übermitteln. Screenshot der Fehlermeldung Funktioniert auch nicht Bildschirm schaltet auf schwarzem Hintergrung somit kein Greenshot möglich. LG Schampa :cb_punk:
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.