Jump to content

S3ndG

Members
  • Content Count

    176
  • Joined

  • Last visited

About S3ndG

  • Rank
    Cadet

Recent Profile Visitors

1,054 profile views
  1. Eh bien j'ai fait ce que tu m'as dit mais Windows ne m'a pas proposé de télécharger un logiciel... C'était une mise à jour? Merci quand même
  2. Bonjour! Je voulais savoir ce que tu avais fait plus exactement pour résoudre le problème. Pourrais-tu stp détailler ce que tu as fait? Je ne trouve pas l'assistant ni le logiciel à télécharger... Merci beaucoup
  3. Bonjour, problème identique avec Freenews et https://www.sammobile.com/ (par exemple). Il faut contacter le SAV technique je suppose...
  4. Bonjour Tu peux vérifier dans les rapports détaillés de KIS si tu as (ou pas) reçu une mise à jour des bases assez conséquente (7.75 Mo chez moi pour KAV). Si tu l'as reçu, tu peux redémarrer ton pc pour voir le (b) s'afficher quand tu passeras ta souris sur l'icône de KIS dans la barre des tâches ..
  5. Y-aurait-il un site web où on pourrait signaler un bug? Ou en tout cas en discuter si celui-ci est déjà connu? Je pense que Kaspersky Lab va devoir sortir un patch pour corriger ce problème dans la version 2019... Merci.
  6. Bonjour! Ce matin finalement la recherche de rootkits automatique a eu lieu, après une installation propre de KAV, puis un lancement manuel du scan anti-rootkits (hier). Je ne sais pas trop ce qui a buggué pendant 8 jours mais bon maintenant tout fonctionne Merci pour votre aide à nouveau! ps : je ne marque pas ce sujet comme étant résolu vu que MGK a toujours un problème il semblerait
  7. Oui j'ai essayé manuellement et cela marche. Je viens de faire une (ré)installation propre et j'ai attendu ensuite une demie-heure pour voir si le scan anti-rootkit se déclenchait. Cela n'est pas le cas. Je crois que je vais contacter le support technique (à nouveau)...
  8. OK et savez-vous comment je peux activer la recherche de rootkits automatique? (je ne comprends pas l'allemand donc le deuxième post que vous avez évoqué ne m'aide pas beaucoup ) Bien sûr, dans la partie Performances des paramètres, la recherche de rootkits est cochée. Merci. edit : je viens de me souvenir que j'ai eu le même problème en 2016... et que j'ai dû réinstaller KAV pour que la recherche de rootkits fonctionne à nouveau
  9. Bonjour, J'ai installé KAV 2019 il y a 8 jours (avec le patch a inclus). Il y a alors eu une recherche de rootkits (suite à l'installation). Ensuite, plus rien du tout, alors que j'ai gardé les mêmes paramètres qu'avec KAV 2018. Je voulais donc savoir quand a lieu la recherche "périodique" de rootkits, en théorie... Merci!
  10. Bonjour voici ce que m'a répondu le support technique finalement : " il n'est pas possible de programmer ou gérer le moment de la mise à jour automatique, car cela dépend du serveur de votre régions et du nombre d'appareils connectés. Les mises à jour se font dans les 2-3 heures qui suivent le démarrage du PC. Cela peut être quelques minutes ou quelques heures après. " Moi personnellement je reçois la mise à jour quotidienne 1/4 d'heure après le démarrage du pc en ce moment. Voilà j'espère que ceci éclairera ceux qui se posaient des questions quant aux màj...
  11. Je n'utilise pas l'extension kaspersky pour firefox... D'ailleurs y-a-t-il un rapport avec les tâches de mise à jour des bases? Cordialement
  12. Merci avperso, voici donc le lien gsi : https://www.getsysteminfo.com/report/918b0591167e929770ff64b72dcfdade
  13. Bonjour, j'ai un problème de màj des bases suite à l'installation de KAV 2019 (a). Celles-ci ne se mettent pas à jour quand je sélectionne l'intervalle "Chaque jour". Voici le message envoyé au support technique : "Bonjour, je viens de désinstaller KAV 2018 pour ensuite installer KAV 2019, et j'ai configuré les mises à jour pour qu'elles se produisent une fois par jour à 6:00 (du matin), en cochant la case "Lancer les tâches de mise à jour ignorées". Le problème est que KAV 2019 ne met pas à jour les bases dans ce cas de figure (en automatique par contre cela fonctionne bien mais cela ne m'intéresse pas). Auparavant avec KAV 2018 dernière version et patch H, cela fonctionnait sans problème chaque jour après avoir allumé le pc. J'ai déjà essayé de désinstaller KAV 2019 puis de le réinstaller, j'ai essayé de réinitialiser les paramètres par défaut (en reconfigurant ensuite les paramètres de mise à jour à "Chaque jour") sans succès. Pouvez-vous svp m'apporter votre aide? Merci d'avance." Voici un lien vers le rapport GSI (présent sur mon site web), je n'ai pas réussi à l'uploader sur GSI parser, l'upload s'arrête à la moitié environ. http://ratm6.free.fr/GSI6_PC-JULIEN-BIS_05_27_2018_09_57_06.zip Merci pour votre aide. rapport_màj_kav_automatique.txt rapport_màj_kav_automatique_détaillé.txt
  14. Bonjour, as-tu essayé de suivre cette procédure (en l'adaptant à Firefox quantum) : https://support.kaspersky.com/fr/13299 Dans les options de Firefox, cherche le terme "certificat" et essaie de faire comme ils disent dans l'article ci-dessus... Voilà j'espère que cette nouvelle importation du certificat de Kaspersky te sera utile
  15. Bonjour, Comment sait-on que ce "patch partiel" est téléchargé et installé? Il faut vérifier la taille en Mo de la màj? Ou est-ce que ce patch est forcément dans la màj des bases du 08/12/17 à 5h44 ? merci
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.