Jump to content

lobo83

Members
  • Content Count

    50
  • Joined

  • Last visited

About lobo83

  • Rank
    Candidate
  1. Good evening, Finally, I succcesfully installed KAV in that server, it works very well. You can close this topic. Thank you.
  2. Buenos días, Funcionó perfectamente, Muchas gracias.
  3. Buenas, Aquí los tienes, no sé si son los que necesitas. Gracias. AP2.rar
  4. Buenos días, He instalado la aplicación de forma remota en un servidor, a continuación, he creado un paquete de instalación para el ejecutable de la consola de administración de KAV. He creado una tarea para instalarlo en el servidor. La tarea supuestamente ha finalizado con éxito, pero en el servidor no aparece. He seguido el procedimiento que se sigue en este enlace: http://support.kaspersky.com/sp/4495, en línea de comandos he puesto el parámetro -s. No sé que tipo de información os puedo aportar para esto. Podría instalarlo de manera local, pero estoy interesado en que funcione la instalación remota también. Gracias y un saludo.
  5. Buenas tardes Caos, Hasta ahora estaba usando el soporte en inglés debido a que encontré solución a problemas que tenía. No obstante, ahora creo que es mejor que me dirija a este soporte. Hace poco realicé la actualización a la última versión de KSC, y ahora por recomendación de los miembros de soporte, pretendía cambiar la versión de los servidores de KES 10 a KAV 8. El caso es que veo que solo está en inglés y no se si habrá algún problema de compatibilidad con KSC, aunque supongo que no. El caso es que después de crear el correspondiente paquete de instalación para KAV 8 desde KSC, al intentar entrar en las propiedades del paquete creado me sale una ventana emergente que dice que el módulo de administración de aplicaciones no está instalado y si quiero instalarlo. Esto es el plug-in que se ha de instalar desde este enlace: http://support.kaspersky.com/9333, o con ayuda de la utilidad klcfginst.exe? Por otro lado, este mismo mensaje me sale cuando intento entrar en los hosts que me quedan con la version anterior de KES (10.1.0.867), es posible que se haya perdido el plugin cuando se actualizó KSC? Cuál es tu recomendación?
  6. I haven't found any spanish version of KAV, at the spanish support site you can get another version, but it is also in english.
  7. Hi, Ok, it was a mistake, maybe because the name is kes 8 for file servers, now I've downloaded kav. Is there a spanish version, or only an english version? One more thing, which version of netagent need kav 8? Thank you.
  8. I want to install kes 10.2.1.23 in a server. I tried remotely install and local install with a standalone package. Netagent is successfully installed, but KES fail to install. Anyway, if is better to try with kes 8 for file servers, I will try with this one, and maybe I dont have to face the same problem.
  9. Hi Kirill, So, what I need to do is to remove all the kes 10 from the servers before installing kes 8. About your question, yes I should have this txt file, but, what I really have is a folder named clients that contains only key files but also contained the key file for KSC, as if they were to KES, mixed, and, of course, no sign of the txt file. Someone bought 35 licenses ksc as if they were for kes, when in fact we only have one management server... As I said in another posts, things have not been done too well in my organization. Thnak you.
  10. Hi, I add all logs that have been generated both in the user folder and windows temp folder. Thank you. User_folder.rar Win_temp_folder.rar
  11. Thanks Zobi, this implies another question, can I use my licenses for KES to install KES 8 for servers?
  12. Good evening supporters, I dont know how things have been done so far but I am having problems with many workstations. This is a server, so I cant reboot it many times. Envirnomnent. KSC 10.1.249 in windows server 2008 R2. Host: Windows server 2008 R2. Attached files: getsystem report and installation log. url:http://www.getsysteminfo.com/read.php?file=9fa08fa63378ce120aca7c45bab88caa Thank you very much. GetSystemInfo_AP_DESTINO_Administrador_2014_09_18_16_54_12.zip _klpkinst.log
  13. It works, Net Agent 10 was the problem. Thank you very much.
  14. I guess so because the client was added over a year ago, but not sure because I am responsible for the administration since June
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.