Jump to content

sunsmile2000

Members
  • Content Count

    33
  • Joined

  • Last visited

About sunsmile2000

  • Rank
    Candidate
  1. frage zurückgezogen ...wurde bereits beantwortet
  2. Hallo, ich habe 6 Rechner (XP + Vista) von denen alle mit KIS 2009 laufen/liefen. 4 davon habe ich nun auf KIS 2010 umgestellt und im Gegensatz zu vielen anderen finde ich die Oberfläche/GUI sogar verständlicher. Nun zum Problem: Sämtliche Rechner auf KIS 2009, egal ob XP oder Vista waren spätestens nach dem 2-3 Komplett-Scan immer nach 30 Minuten fertig, egal ob Standardscaneinstellungen oder meine erhöhten Sicherheitseinstellungen. KIS 2010 dagegen benötigt nun nach 7 Scans weiterhin mindestens je 1 h, bei manchen Rechnern (die mit KIS 2009 30 min gebraucht haben) teilweise 2h und mehr. Dies entspricht minimal einer Verdopplung der Scanzeit. Nun ist die Frage: Ist der Scan mit KIS 2010 nun wesentlich besser/sicherer/... als mit KIS 2009, so dass es sich die Mehrzeit lohnt? Oder gibt es sonst einen Grund der wieder gegen das Downgrade auf KIS 2009 spricht? Wird Windows 7 noch mit KIS 2009 laufen?
  3. Hallo zusammen, habe unten bebilderte Schwachstellen in "gears" (Google Gears). --------------- Lösung dazu lt. Website: Update auf Version 0.5.4.2 or later. http://gears.google.com/ aktualisieren ------------------- Soweit kein Problem. Sowohl wie vorgeschlagen versucht Gears zu updaten, selbes Spiel bei Google Chrome Browser. Beide waren jedoch schon aktuell bzw. laut Google auf dem neuesten Stand. Neuer Scan brachte wieder die gleiche Schwachstellen. Version Gears: 0.5.19.0; Version Chrome: 1.0.154.65 Beide sagen wie gesagt keine neuere Version verfügbar. Wo liegt also das Problem?
  4. stimmt, das hatte ich nur kurz in einem verzweifelten Versuch nach eine Lösung mal getestet. danke dennoch Ausnahmen sind alle (!) wieder gelöscht und login funktioniert mit 8.x.454 immer noch top
  5. strange, ich hatte bei der 357 er Version zwar alle updates, aber.... nachdem ich 8.x.454 drüberinstalliert habe scheint das Problem gelöst zu sein.
  6. Hallo zusammen, ich habe genannte Version von KIS auf Vista32 Laptop laufen, der mit WLAN an Fritzbox und super schneller DSL hängt. Alles läuft in soweit prima, alle Seiten funktionieren, toll...nur der Login bei ebay.de treibt mich in den Wahnsinn. - http://www.ebay.de/ ...Aufruf der Page klappt hervorragend - klick auf "mein ebay" bringt mich auf https://signin.ebay.de/ws/eBayISAPI.dll .... klappt auch prima - nun trage ich meinen Benutzernamen und Passwort ein und klicke auf Einloggen..... Ab hier beginnt mein Problem. Es kann sein dass ich nur 3 sek warten muss, in den meisten Fällen jedoch 30 sek bis Minuten. Gerade beim bieten kurz vor Auktionsende eine unmögliche Situation. Wenn ich einzelne Module von KIS deaktiviere ändert sich nicht wirklich etwas. Wenn ich KIS jedoch komplett beende, dann läuft der Login in unter 1 sek ab, keine Verzögerung, traumhaft. Woran liegt das und warum nur beim Login von ebay.de? Ich habe ne 3er Lizenz und das Problem besteht bei allen 3 Rechnern. Im Anhang versuche ich mal mein Konfig namens "kis.cfg.txt" file ranzuhängen. Ist kein Text File, einfach vom Filenamen das .txt entfernen. so und noch eine Bildfile von den Einstellungen Danke für eure Hilfe kis.cfg.txt
  7. Hallo, ich habe KIS 2009 in der 357 abc Version mit aktuellen Updates auf Vista 32 business. Bei der vollständigen Suche sind alle Haken drin und in den Einstellungen "alle Dateien" markiert, sogar mit erweiterter Rootkitschutz. An dieser Stelle auch die Frage: Kann ich mir das seperate Scannen nach Rootkits sparen wenn ich in der vollständigen Suche einen Haken bei -> Rootkit + erweitert setze? (siehe Screenshot)
  8. ist das KIS Symbol grau mit Dreieick unten? gleichzeitig aber alle KIS Einzel Komponenten grün und dennoch die KIS Ampel oben drüber rot? falls ja könntest du das Problem haben, dass ich heute nacht hatte...und zwar habe ich versucht die Konfigurationsdatei von KIS 2009 (von einem Vista32 Rechner) auf KIS 2009 (XP SP 3 Rechner) zu laden. Das funktioniert zwar, aber nur bis zum nächsten Neustart, dann knallt es. Ich musste auf wiederherstellen gehen (alle Optionen angehakt), dann lief es wieder. Dann wieder alle Einstellungen vornehmen (diesmal manuell, nicht über Cfg- Datei) und trotz 100% gleicher Einstellungen (imvgl zur KIS 2009 cfg Datei) läuft es jetzt.
  9. kann mir meine Fragen schon selbst beantworten. Das Problem hat sich nicht wirklich einfach lösen lassen. Um es kurz zu machen: Lösung bei mir: Der Fehler war dass ich eine Konfigurationsdatei von KIS 2009 VON VISTA 32 business in KIS 2009 auf XP home Sp3 geladen habe. Irgendwie scheint sich das trotz gleicher KIS 2009 Installation (alles ohne Anti Spam) nicht auf einem XP home SP3 Rechner zu vertragen. Er übernimmt die Konfiguration zwar problemlos, arbeitet auch damit, doch beim nächsten Neustart knallt es bzw kommt die Meldung mit "Schutzkomponenten nicht aktiv obwohl alle Einzellichter grün leuchten (siehe Screenshot). Wenn ich manuell (ohne einladen der config Datei) alles einstelle, funktioniert es perfekt. Vielleicht sollte man da ne Warnung ausgeben dass die Konfigurationsdatei nur innerhalb des 100%ig gleichen Betriebssystems korrekt arbeitet. Habe mir nun eine Kofigurationsdatei für XP und eine für Vista angelegt. So klappts.
  10. Hallo, den Fehler habe ich auch. System heute Neuinstalliert. XP mit SP3. KIS 2009 30 Tage testversion runtergeladen, updates geholt, neu gestartet, alles prima. 3x komplettes systemscan gemacht und Probleme behoben. Alles fein. Dann starte ich neu und ab da auch die Fehlermeldung das einige Schutzkomponenten deaktiviert sind. Reparatur, Deinstallation, Neuinstall bringt alles nichts. Dabei sollte doch laut Screenshot alles laufen...vor allem warum läuft es erst 3 h anstandslos und dann nicht mehr. Google gefragt, da kam eine Seite bei der ähnliche Probleme mit KIS 6 angesprochen wurden und Lucian Bara dann meinte es läge an einem Update das fehlerhaft sei. Ist dies auch hier der Fall???
  11. auch ich kann das bestätigen dass BSODs (trotz aktuellem Bios und aktuellsten Treibern) sehr sehr verstärkt auftreten : - beim "hochfahren" kurz bevor Vista zuende geladen wurde - wenn man USB Sticks/Drucker anschließt ansonsten warte ich auch auf die Auswertung meiner 2 BSOD Maschinen aus dem LAB nur als Anregung: Ich denke die Bluescreens sind ziemlich verbreitet. Aus eigener Erfahrung würde ich sagen dass man nicht davon ausgehen darf, dass jeder den Fehler hier meldet. Das Forum werden wahrscheinlich nicht mal n Promille aller KIS/KAV User kennen/nutzen und dies finde ich ist im Vergleich zu Personal Kab noch sehr laienverständlich. Gut das KIS 2009 die "Fehler werden alleine nach Hause geschickt"- Funktion hat, denn Personal Kab ist einfach nur für IT begeisterte geeignet und der Laie wird irgendwann aussteigen. Auch deinstallieren viele einfach KIS vor allem nachdem MS nach einem BSOD schön einblendet das Kaspersky Schuld war. Das LAB und der Support klotzen schon ran, zumindest war es immer so. Dennoch kann ich jeden verstehen denn die dauernden BSOD machen arbeiten unmöglich und entweder man wechselt zu KIS 7 zurück oder testet eben leider den Mitbewerber und wenns nur für 1-2 Monate ist
  12. beide Schreiber vor mir haben recht. Wenn du allgemein das Löschen verbieten willst: Einstellungen - Schutz - Anti virus - Datei Anti virus - Sciherheitsstufe diese auf benutzerdefiniert ändern, dann nochmal draufklicken und Haken bei löschen raus. Sichert dann auch wenn wieder mal Systemdateien als false positive Virus erkannt werden.
  13. gerne doch..zur Sicherheit noch genauer beschrieben: Korrektur: KIS > Einstellung > Firewall > Einstellungen > Zonen > "Internet" und da den Haken bei "Stealth" rausnehmen dann läuft es wieder
  14. solves the blocking problem with KIS 7 KIS > Einstellung > Firewall > Setting > Zones > "Internet" then uncheck "Stealth"
  15. solves the blocking problem with KIS 7 KIS > Einstellung > Firewall > Setting > Zones > "Internet" then uncheck "Stealth"
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.