Jump to content

nachete75

Members
  • Content Count

    461
  • Joined

  • Last visited

About nachete75

  • Rank
    Cadet

Recent Profile Visitors

1,389 profile views
  1. Veo que no lo entiendes. Que no entro aquí para buscar una solución, sólo para comentar, informar y ver si hay gente con mis mismos problemas. Si cada vez que quiero una solución a un problema con KIS (o KTS) en uno de los muchos equipos que toco a diario tengo que genarar gsi, avz log, enviar trazas, esperar a que contesten, .............. mi día tendría que tener 30 horas. Y con todo eso nadie me asegura de que realmente se le diera solución al problema, ya que algunos problemas parece ser que durante meses no se han solucionado, si no me equivoco. Y como mi punto de vista y el vuestro es diametralmente opuesto y mis comentarios por lo visto son "molestos", qué mejor que los eliminéis y me baneéis. Gracias a Dios me sobran sitios donde postear, y desde mi punto de vista y con una experiencia acumulada durante muchos años, puedo decir que posteo sin tantas condiciones, y en donde realmente me consta de buena fe que se valoran mis aportaciones, porque lo que la gente quiere es "información" y no que un problema rápidamente se envíe a soporte. Así la gente no se entera de muchas cosas y no me parece lógico (a mí). Además que desde mi punto de vista, se le hace una parte de trabajo de manera "gratuita" a una empresa, cuando realmente ya pagué anteriormente por un producto. Pero ése ya es otro punto de vista distinto. Así que con absolutamente franqueza, que nadie de arriba os tenga que decir nada. Hacer lo que vosotros creáis, como lo hago yo. Yo entré a este foro hace ya unos cuantos años y quizás es hora de abandonarlo ya, porque tanta norma, tantas condiciones, tantas cosas que aportar para poder postear, .... Y si no me baneáis al menos, y os lo digo sin acritud alguna, eliminad estos 2 últimos posts porque realmente dan una imagen muy mala para algo que se llama foro (aunque desde mi punto de vista le pondría otro nombre pero no foro) Foro según la RAE: Reunión para discutir asuntos de interés actual ante un auditorio que a veces interviene en la discusión. Y aquí no se discute de lo que realmente tiene interés. Eso sí, no entraré mucho por aquí, porque no me gustan las "normas" de este foro. Un saludo.
  2. Sí, ciérralo cuando quieras. Por mí como si queréis eliminar estos 2 últimos posts nada constructivos y lo digo sin acritud alguna. Este tipo de posts no se dan en otros foros y por algún motivo sucede eso. Pero antes déjame aclarar una cosas: 1) En las normas, #1 por RadarSP, según ese comentario actualizado en 2010 el soporte "oficial" es el de ese enlace que te lleva a My Kaspersky. No me envía a este foro pero desconozco lo que hay dentro de My Kaspersky, aunque por lógica si fuera este foro ya no tendría que nombrarse nada sobre ello si este foro así lo fuera. http://forum.kaspersky.com/index.php?&showtopic=84034 Y si por tanto lo es, que lo dejen más claro en las "normas". 2) Desconozco a lo que refieres con "lenguaje" porque nunca falto al respeto a nadie y si acaso muestro mi enfado con un producto es con mi derecho, porque pagué por él y es un derecho reconocido en la legislación española, que se llama libertad de expresión. Si sólo queréis que entre para decir: "ay qué bien, que contento estoy, he tenido que reinstalar e instalar Kaspersky 10 veces en 5 ordenadores y perder 2 días pero estoy inmensamente feliz y está superando tanto mis expectativas que creo que voy a comprar 5 licencias más"... Pues no. 3) Si sois moderadores de este foro, "lo normal" es que uno se dirija a él como tal, como vuestro foro, igual que se dice "tu trabajo" o "tu casa" y no dices "el trabajo de todos los trabajadores y clientes de mi empresa" o "la casa de mi familia". Pero bueno .......... 4) Desviais la atención hacia lo que realmente no es importante, pero del motivo del cierre del post sólo se dice que porque no cumplo con enviar el gsi, avz, trazas, etc, ... ¿Un post que llevaba abierto escasas 12 horas y con una noche de por medio? ¿Y que es cerrado un rato despues de subir las imágenes? En fin chicos, de verdad, disfrutad del foro como hasta ahora y ya digo, por mí podéis banearme y eliminar estos nada constructivos posts. Un saludo y gracias por dejarme aclarar estos puntos anteriores.
  3. En las normas dice claramente que su objeto principal es ése, pero eso no implica que sea el único pero no voy a discutir sobre eso. Dicho por ti: "Este foro tiene como principal objeto el soporte a los usuarios de los productos de Kaspersky. Ni siquiera se habla de soporte técnico porque cuando alguie te pregunta por una licencia no les estás facilitando ningún soporte técnico. Y cuando hablo de Soporte técnico de Kaspersky me refiero al que aparece en las normas, al "oficial" que te manda a My Kaspersky con usuario y contraseña. En las normas también se dice que son de gran ayuda las imágenes. Ya veo, fue colgarlas y zas!! cerrado el post. El tema es el motivo por el que cerrasteis mi post pero tampoco voy a discutir sobre eso porque es vuestro foro y estáis en vuestro derecho de hacer con él lo que queráis, igual que yo estoy en mi derecho de comentar todas estas cosas en otros foros donde, desde mi punto de vista, puedo hacerlo sin tantos inconvenientes ni condiciones. Saludos y gracias por todo.
  4. En primer lugar veo que no entendéis que la mayor parte de las veces no entro a este foro a pedir soporte técnico. Que yo sepa esto no es un foro de soporte técnico. Para eso me iría directamente a Soporte de Kaspersky sin pasar por aquí. ¿O es que en este foro sólo hay que entrar a pedir soporte técnico? ¿Tan difícil es entender que entro a comentar y contar mi experiencia y ponerle letras y fotos a lo que cuento? Si eso está prohibido en el foro.................tranquilos que no vuelvo a entrar. Lo siento chicos pero es que me habéis dejado "flipado". Hay multitud de foros donde expresarme y así lo haré pues. Saludos.
  5. Yo no entro a un foro a decir lo que quieren oir o para hacer lo que algunos quieren que haga. Respecto a lo que dice harlan creo que en cada post he ido relatando (con la molestias que eso me ha causado) unos sucesos diferentes y que no se repiten, aportando cada vez más información, pero como no es la que os gusta a vosotros ......... Como usuario de otros foros, desde hace muchos años y de mucha mayor divulgación que éste, sí os puedo comentar que "creo" que es la primera vez que me cierran un post, pero lo que me parece sorprendente no es el hecho de que lo hayais cerrado, sino el motivo. Dáis a entender que si no envío un gsi, trazas, etc el post se cierra porque "unos" deciden que ya no es interesante y santas pascuas. No sé si en vuestras normas está el hecho de obligar a un forero a enviar trazas, gsi y que si no lo hace se le cerrará el post, ya que por lo visto sólo unas pocas personas deciden lo que puede resultar interesante y lo que no para una inmensa mayoría. Dicho esto, y si seguimos ese razonamiento, deberían de aparecer cerrados casi todos los posts, algo que nunca he visto que se haga así en este foro y de hecho en la primera página del foro sólo hay uno cerrado. Yo no entro aquí a tocar las narices a nadie ni quiero que nadie se sienta obligado a ayudarme en algo en lo que ya sé que nadie me va a ayudar porque no sois dioses ni desarrolladores de la aplicación. Entro a informar, a que otros usuarios se enteren o quizás haya alguno ak que le haya pasado lo mismo, ya que veo que a vosotros no. Pero vosotros sois 2, y usuarios de Kaspersky hay miles. Que no seais empleados de Kaspersky creo que no os da a derecho a decirle a nadie lo que tiene que decir o hacer. Eso sí, podéis cerrar todos los posts que queráis y banear a todo la gente que queráis, estáis en vuestro derecho, pero luego cada cual sacará las conclusiones de este foro y tendrá una opinión de él y el hecho de haber cerrado el post anterior me lo ha dejado muy clarito. Yo entro para comentar, dar información y mi opinión e intento ser lo más claro posible. Para todo esto pierdo mucho, más que mi valioso tiempo y sería el primer encantado de no tener que entrar en este foro para comentar estas historias, pero siempre he preferido entrar en este foro porque está relacionado con la aplicación y no tener que hacerlo en otros. Dicho todo lo anterior, yo no soy ni seré un beta tester ni para Kaspersky ni para ninguna otra empresa. Yo pago por un producto y no me pagan por realizarles su trabajo. Saludos.
  6. Bueno. Primero de todo no entiendo que hayáis cerrado el post anterior. Una cosa es que no podáis ayudar en ese tema y otra cosas que lo cerréis "by the face" sin dejarme contestar a harlan4096. Si no os gusta lo que comento o no queréis que más gente se entere, me parece perfecto, decirlo claro y ya está. Si no os interesa que cuente mis experiencias en un foro, como el foro es vuestro podéis banearme también y estáis en vuestro derecho, pero lo que no voy a hacer es callarme, porque como comprador de licencias de Kaspersky tengo derecho a quejarme porque pago por un producto que no está cumpliendo mis expectativas y me está ocasionando muchos problemas. En cuanto a la KIS MR2 la descargué ayer mismo de la web de Kaspersky, de aquí http://www.kaspersky.es/descargar/internet-security Y su hash es éste: Dudo mucho que mi descarga sea "especial". Esa ventanita de "Conectando con el servidor" sale tanto para el KIS como para el KTS, al menos a mí, en todas las instalaciones que hice hasta ahora, pero igual es que tengo el privilegio de que me hacen una instalación "personalizada" y yo sin saberlo. En fin. Un saludo a todos.
  7. Ayer empecé a reinstalar KIS sobre las 21:20 (tras haber primero desinstalado como comenté más arriba con el "Kavremover", luego pasé CCleaner e incluso hice una limpieza exhaustiva del registro "manualmente" eliminando restos del Kaspersky NDIS Filer, etc). No tenía ninguna herramienta de seguridad instalada, así nada puede interferir. Además al inicio como veréis en la barra de tareas no se carga absolutamente nada, lo básico y justo, ya que soy muy cuidadoso con lo que instalo y desactivo todo lo innecesario en el inicio de Windows. De hecho suelo utilizar muchas aplicaciones portables para evitar instalar lo innecesario. La primera captura la tomé a las 21:40 porque tras terminar la instalación y activar, y viendo que salía la ventanita de "Conectando con el servidor" me acordé de lo que había comentado en otro post anterior sobre ésto y me dije "voy a grabarlo ppara comprobar lo que tarda". Cuando volví a mirar para él ya estaba actualizando (tarda en empezar un buen rato porque entre las 21:20 y al menos las 21:40 no lo había hecho todavía). De hecho no sé qué narices hace antes de actualizar porque os aseguro que pasan bastantes minutos desde que está activado hasta que empieza realmente a actualizar: A las 22:12 aún seguía por el 84%: A las 22:22 estaba en el 100%: Y ahí estuvo un buen rato. No sé muy bien cuando terminó pero calculo que sobre las 22:25/22:30 porque no estaba mirando para él en ese momento. Lo que sí quiero que veáis es lo que comenté respecto a la ventana "Conectando con el servidor". Si uno no da al botón de Cancelar (lo cual lleva a la ventana principal de Kaspersky) esa ventanita puede estar ahí eternamente, y es una ventana que puede provocar confusión en la gente, ya que al decir "conectando con el servidor" igual hay gente que como yo prefiere que Kaspersky acabe de hacer sus "necesidades" antes de volver a utilizar el ordenador para otras cosas. Como muestra a las 22:51 esa ventanita seguía ahí, despues de un buen rato tras finalizar de actualizar, y creo yo que esa ventanita lo lógico es que desapareciera porque dudo yo que esté "conectado con el servidor de por vida" Repito que esa ventanita desaparece si pulsamos sobre el botón Cancelar y ya nos lleva a la ventana principal, pero desde mi punto de vista es un fallo muy básico en el desarrollo de esta aplicación. Saludos.
  8. ¿No es normal? Si queréis os subo vídeos (aunque me parece una tontería porque está más que probado que esta suite tiene serios problemas) de todos los ordenadores porque en todos tarda parecido, así que no me digáis que no es normal, porque uno estaba recién formateado y lo hizo exactamente igual hace un par de semanas cuando lo comenté. Y lo he comprobado con la MR2 en 5-6 ordenadores por lo menos, en diferentes redes (no sólo en mi casa) . Voy a poner unas capturas de lo que tardó ayer en un Vista x86 y es para flipar, pero si queréis este fin de semana formateo un equipo y hacemos la misma prueba. Luego pruebo otros productos como Emsisoft Antimalware, Avast , etc y en 15 minutos como mucho tengo todo más que instalado, actualizado y configurado, y son los mismos equipos. Son productos sin cortafuegos, etc pero no creo que eso justifique lo que tardan las suites de Kaspersky. Y claro, lo configuro luego según la magnífica guía de harlan4096, pero lo hago despues de actualizar, siempre. Ayer ni pude hacerlo porque ya se hacía tarde y ya me hizo perder mucho tiempo. Saludos.
  9. 1 hora y pico lleva ya desde que empezó a instalar. Os acordáis de la ventanita que dice "Conectando con el servidor" que ya comenté en otro post? Quiero comprobar si en algún momento desaparece y no darle a Cancelar lo cual me llevaría a la ventana principal del KIS. Pues siempre hace lo mismo. Es demasiado leeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeento. Y yo en ejecución no tengo apenas nada, ni nada que se cargue en inicio, y nunca utilizo el ordenador para navegar o hacer algo mientras instalo el KIS. No me imagino lo que le puede ocurrir a otras personas. Repetimos la misma historia de nuevo. Mañana pondré unas capturas en las que se ve lo que tardó en terminar de instalar y actualizar. Un saludo.
  10. Por fin, ya tengo Internet y lo que no tengo es el KIS metido . ¿Y ahora qué hago? Vuelvo a repetir otra experiencia tan placentera con la "maravillosa" KIS 2015 MR2? Miedito me da, ufff. Me sale más a cuenta tener un virus en el ordenador casi. Cuanto tiempo hace perder esta versión, madre mía.
  11. Pero es que yo no actualicé absolutamente nada. WU lo actualizo manualmente y hace semanas que lo hice. Por otra parte la 1.0.778 no funca bien, se cuelga en Modo seguro incluso y no me lo está desinstalando. Voy mirar si hay otra versión más nueva. ¿Es normal que aparezca un "avp.exe" entre los procesos en el Admor de Tareas en Modo seguro? Veo la KAV removal tool pero que esté ahí un "avp.exe" no sé si es normal. Ufffffff, no hay otra versión, voy a intentar el procedimiento normal pues. Es la primera vez que no me funciona una Kavremoiver para una desinstalacion en modo seguro. Deshabilité la autoprotección, desactivé el KIS, lo cerré, miré en el Admor de tareas que no hubiera nada de él y estoy en modo "normal" kon la kavremover, a ver qué pasa. Ya me daba pereza volver al modo seguro Vale, ahora sí, ha tardado un santiamén en eliminar el KIS y a reiniciar.
  12. ¿Desde cuando el Firewall de Windows está activado si uno tiene un KIS en su equipo? Cada día le flipo más con esta aplicación. Que alguien me lo explique porque me lo acabo de encontrar así, y lo único que hizo ese equipo que encendí fue actualizar el KIS. Pero nada, lo he desactivado y tampoco. Y lo bueno que KIS en Redes me pone que la Red de confianza está "Conectada" (sí, al limbo!!!) Voy a desinstalarlo a ver qué ocurre. Estoy usando la 1.0.778 de la kavremover, no miré si había alguna otra ya
  13. Pues ya es el colmo. Acabo de encender un ordenador con Vista X86 y Kaspersky actualizó. En este caso es una KIS 2015 MR2 y literalmente desde que terminó de actualizar no me deja entra en Internet, no le da la gana, me bloquea todo, ni red de confianza no red local ni agua bendita. En ese equipo se ha vuelto caprichosito también y ¡ala! a aguantar la gracia del nene. Saludos.
  14. Ya, volver a alguna anterior es otra posibilidad pero cuando es en tanto equipos te da por sa..... estuve esperando "meses" para evitar problemas y que fuera una versión estable lo que instalara, y cuando pienso que ya es hora, despues de 5 meses y desinstalarLas KIS 2013 y 2014 e instalar y configurar las KIS -KTS 2015, ahora tener que volver para atrás,.....madre mía. Y no me digáis que es una versión estable cuando sigue con problemas en Pago Seguro, gestor de contraseñas, email, lentitud de navegación, alto consumo de recursos,... Además la 2014 nunca me gustó mucho y a la 2013 no puedo volver con las licencias de una 2015. Además con las licencias del KTS 2015 a qué haces el downgrade, al Pure 3.0? Uffff Es algo que no entiendo, hoy ya toqué equipos y la navegación por Internet parece ir bien, aunque en el correo sigo con cuelgues y tarda mucho en cargar. ¿Habrá una MR3 pronto o ya va a salir antes la 2016? Saludos.
  15. Si está claro que el problema son mis equipos y otros en los que puse la KTS. Como dato curioso, acabo de encender este PC con KTS 2015 MR2 y ¿recuerdas lo que comenté en otro post sobre que la primera vez que lo abro desde el icono de la barra de tareas aparece lo de "cargando la aplicación" incluso despues de haber esperado10 minutos? Pues qué raro, hoy nada más encederlo, lo abrí así y no apareció ese mensaje de "cargando la aplicación", se abrió la interfaz directamente y estaba el equipo recién arrancado. La verdad es que no hay por donde coger esta aplicación, su comportamiento es de lo más errático y caprichoso que he visto. Ayer en varios equipos el KTS estuvo con el icono animado durante bastante tiempo "a ratos", y los equipos los tenía parados, ni un navegador estaba abierto tan siquiera y no estaba ni con el análisis rápido planificado ni con la búsqueda de procesos ocultos, o al menos eso decía la interfaz gráfica. ¿Qué narices estaba haciendo? Se pone él solito a marear el ordenador para qué? Porque no hay manera de saber qué narices estaba haciendo. Si hoy sigo con los mismos problemas cambiaré de software porque despues de tantos meses esperando la MR2 es muy poco serio estar así. Un saludo.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.