Jump to content

098529812

Members
  • Content Count

    29
  • Joined

  • Last visited

About 098529812

  • Rank
    Candidate
  1. 098529812

    Ungültiges Zertifikat

    kommt bei mir auch
  2. ist bei mich noch nicht angekommen, wird es immer noch gestaffelt verteilt?
  3. Kaspersky 2014/2015 geht mit Chrome 64bit nicht nur 32bit! genauso wie Norton und Bitdefender :b_lol1: Avira geht mit Chrome 64bit :bravo:
  4. 098529812

    Kaspersky 2015 Protection chrome plug-in

    Danke hat funktioniert Beta Channel 37.0.2062.20 Chrome 64-bit geht
  5. Hallo, ich suche den Link zum Kaspersky 2015 Protection chrome plug-in im Web store Google findet nur den für die 2014 Version, aber die 2015 hat eine höhere Versionsnummer :dash1: Danke
  6. ich habe mal getestet deutsche RC via h+tp://dnl-test.kaspersky-labs.com/test/ap/ auf Patch A keine Fehlermeldung. Aktualisierung über den offiziellen Kaspersky-Server auf Patch A tritt der Fehler auf. :dash1: wie relevant ist die Fehlermeldung? vielleicht nur Zufall :be: System: Windows 8.1.1 x64
  7. zur Info, Problem mit KLIF Ereignis-ID 0 besteht trotz Pach A
  8. der Deutsche key wird angenommen viel Spaß beim testen :bb:
  9. die 463 ist die RC und nur Englisch es war ein Schnellschuss von Computerbase :al:
  10. Danke für die infos, diese Info sollte im FAQ mit aufgenommen werden
  11. unter Windows 8.1.1 x64 mit Google Chrome beta, bis jetzt keine Probleme edit: wenn ich den FAQ richtig verstanden habe, muss ich auf den Updateserver h++p://dnl-test.kaspersky-labs.com/test/ap/ bleiben. falls diese Version freigegeben wird, wie geht es dann weiter ? zurück zum alten? dann müssten die Dateien wieder ersetzt werden?
  12. habe das Programm getestet und wieder entfernt. Die 463RC ist viel besser gelaufen! - der Ressourcen verbrauch ist viel höher - er kam zu einer Fehlermeldung beim Start
  13. hier http://forum.kaspersky.com/index.php?showtopic=293618 war das gleiche Problem hängt wohl mit einer alten Version zusammen
  14. ein Test von KIS ist nicht möglich, es wird ein Beta Lizenzcode benötigt :dash1:
  15. 098529812

    KIS14 und Malwarebytes

    das Programm ist jetzt in Version 1.03.1.1220 erschienen, kann man das Programm bedenkenlos einsetzen? es wird hier nicht aufgeführt http://support.kaspersky.com/9852#block2
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.