Jump to content

reinojavi

Members
  • Content Count

    563
  • Joined

  • Last visited

Everything posted by reinojavi

  1. Hola , en dos dispositivos tengo la version 11.9.4.1278 . en los otros no se , no los tengo a mano. Mirando en Google Play , veo que mas usuarios se quejan de que no les actualiza Saudos
  2. Hola , Hoy se han actualizado los cuatro moviles que tengo a la nueva version de Kaspersky Movile Security . Ninguno actualiza las bases de datos o almenos no se quita el aviso . No se si podeis echar una manita o se lo cuento a mi cuenta Kaspersky. :b_lol1: Saludos
  3. Buenas noches . Contestacion de soporte : Cuando un dispositivo está mas de 7 días sin actualizarse, le tiene que aparecer una "x" para poder eliminarlo . Antes si salia la x , yo doy fe . Pero como no es el caso , lo pasan a Moscu . Contestacion de Moscu : Desafortunadamente, nuestros expertos nos comentan que no es posible eliminar dispositivos del portal Anti-Thief. De cualquier manera, próximamente su cuenta Anti-Thief será movida a Kaspersky Protection Center, donde usted podrá manejar todos estos dispositivos. Pues nada esperaremos el cambio saludos
  4. Hola , me doy por abroncado :b_lol1: Abro ticket en mi cuenta Kaspersky. Saludos
  5. Hola , recupero este hilo que se quedo sin respuesta Quiero eliminar dispositivos de mi cuenta anti-theft y no lo logro . Saludos
  6. hola , cuando LaSombra1967 , comento lo del parche C , lo tome como una broma :b_lol1: Pero visto lo visto y despues de tenerlo yo instalado , veo que es verdad . Dos meses para el B , dos dias +- para el C Saludos
  7. Yo tengo la versión filtrada en el foro que es 15.0.2.361(a) es-es Con la 15.0.2.361(a) es-es "oficial" no me funciono el pago seguro pero por lo visto a cada uno le va de una forma diferente , nachete75 comento que le funciono el pago seguro con la versión oficial saludos
  8. Hola , Hace unos seis días no me salía el frame verde en ningún explorador, al día siguiente todo volvía a la normalidad : Misterios de la informática o de KIS , sigo con la versión " pirata " todo va bien Saludos
  9. Hola , Desde que en el foro se filtraron los enlaces de KIS mr2 es.es. hasta ayer sabado ya con parvhe (a) incluido , pago seguro funcionaba bien . Formateo el portatil instalo KIS mr2 parche (a) del enlace oficial del post de Caos y no logro que pago seguro se ejecute ni en Firefox ni Explorer . Frame marron Hoy por la tarde instalo nuevamente KIS mr2 parche (a) version filtrada y pago seguro funcina bien . Yo no tenia dudas de que son el mismo KIS pero.... " mosquea " Saludos
  10. Hola Problema solucionado Muchas gracias a los "maestros" :cb_punk: Saludos
  11. Hola Estoy en el mismo caso que jecar , ejecuto el Getsysteminfo 6.0 y luego no se como verlo Saludos
  12. Como siempre genial :bravo: Cuando configure el KIS deje esa casilla sin marcar , precisamente porque avisas que puede dar algun problema , :dash1: Tema solucionado Saludos :b_lol1:
  13. Si ,en los dos exploradores ( bueno creo )
  14. Hola Tengo el FireFox 36.0.1 y mis K no aparecen , si estan en I:E 11 Tampoco le doy mas importancia Saludos
  15. Hola Tengo instalado KIS MR2 es-es desde que pusisteis los enlaces , de momento todo funciona ,( menos las K en Mocilla )si funciona el WOT Por supuesto esta configurado segun la guia del maestro :b_lol1: Saludos
  16. Gracias de nuevo Maestro Saludos :cb_punk:
  17. como siempre como el rayo de veloz :bravo: Gracias por aclararme el tema y perdon si me salgo del tema del foro que por supuesto es KASPERSKY Saludos
  18. Hola Quiero restaurar el pc , con la occion de restaurar sin afectar a mis archivos . Tengo que desinstalar previa mente el kIS , y como puedo evitar que se vuelva a instalar el mcafee y algun progama de seguridad que tria el pc Saludos
  19. Buenas tardes , Hoy no puedo mirar si logro des instalar el AVG PC Tuneup . Pero revisando el enlace que me mandasteis ayer , no tengo icono de acceso al programa , ya que lo tengo " desinstalado " Saludos
  20. Gracias por la rapidez ( como siempre ) :b_lol1: La opción del CCleaner esta hecha varias veces , mañana probare con la otra que me recomiendas y os dire como me va saludos
  21. Hola , buenas Después de instalar el KISMR1(a) en el pc de un amigo , y tras mucho trabajo del KIS . :bravo: Me sigue quedando un software incompatible ( había 7 ) que no logro quitar . El avg renover lo he pasado cuatro veces , también en modo seguro , pero sigue estando . :dash1: Me podeis decir como se quita Un saludo para todos los foreros envio gsi http://www.getsysteminfo.com/read.php?file...ce4fe6f70b950e7
  22. El hilo comenzo con: kis15.0.1.415es-mx_TR.exe . Ayer descarge KIS 2015 MR1 pero como tengo las descargas juntas instale kis14.0.0.4651es-es.exe ( las prisas ),con lo que ante de reiniciar y que se ejecutaria el parche (a) el IE no sabia ni que hacer , hoy reiniciado el equipo y con el parche (a) esta ok Bueno volvere a intentarlo :b_lol1: El lunes os cuento Saludos
  23. Que lio , yo creia que tenia instalada La KIS 2015 v15.0.1.415 MR1 Español-España y resulta que tengo 15.0.0.463(a) es.es. Como tengo las descargas juntas me equivocaria al instalarlas ,asi que empezare otravez ya que me decis que funciona el pago seguro
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.