• Announcements

    • Rodion Nagornov

      Недоступность форума // Forum maintenance   08/16/2017

      В связи с техническими работами форум будет недоступен с 20.00 (МСК) 18.08.2017. Максимальное время недоступности - до 20.00 (МСК) 20.08.2017. *** Due to maintenance forum will be unavailable since 8pm (+3 GMT) 18-Aug-2017. The longest possible time of maintenance - till 8.pm (+3 GMT) 20-Aug-2017.

TomTaylor

Members
  • Content count

    554
  • Joined

  • Last visited

About TomTaylor

  • Rank
    Commentator

Recent Profile Visitors

159 profile views
  1. Tja, da kann ich Dir nicht helfen, das ist die erste oder zweite Einstellung, die ich verändere.
  2. Jein, bei der Einstellung "manuell" muss der User alles selbst anstoßen. Im Normalfall laufen die Scans gemäß den Einstellungen ab. Ist der Haken "Geplante Untersuchung am nächsten Tag starten..." aktiviert, erfolgt die Untersuchung zeitversetzt. Ein Beispiel von mir, Vollständige Untersuchung So 0900 Uhr. Ist der Rechner zum Zeitpunkt 0900 an -> Untersuchung, erst um 1100 eingeschaltet -> Untersuchung etwa 15 min nach Rechnerstart (immer noch So). Die Schnelle Untersuchung ist etwas besonderes, manchmal erfolgt sie zwei Mal an einem Tag, wenn der Rechner nach erfolgter Untersuchung für mehrere Stunden ausgeschaltet wurde. Warum? Keine Ahnung, vielleicht erste Anzeichen von Demenz. Zuweilen passiert das auch bei der Rootkit-Suche. Sich darüber Gedanken zu machen, reine Zeitverschwendung.
  3. Oder @teranus macht es so wie ich, einfach den Support anschreiben und um die Offline-Installer bitten. Eine Begründung dafür hat er ja.
  4. Moin Logi, vielen Dank für Deine Bemühungen. Jetzt sind wir wieder etwas schlauer. Noch einen schönen Tag.
  5. Also ich nicht. Das liegt wahrscheinlich daran, dass ich Win 10, den FF 52.2.1 ESR, KIS 2018 und kein Google nutze. Aber ich habe Google aufgrufen und da sind keine "komischen" Zeichen. Wenn Du noch einen Screenshot hochladen könntest, dann könnten Dir vielleicht andere Forenteilnehmer mit einer Lösung helfen.
  6. Willkommen im Forum! Ideen habe ich viele, aber... Vielleicht wäre es einfacher, wenn Du etwas genauer wirst. Bedenke niemand außer Dir kennt Deinen Rechner, Dein AV-Programm und den Screen mit den "komischen" Zeichen. Mit den Daten, die Du da beschreibst, ist es so, als versuche man, ohne Kopf aus dem Fenster zu sehen und wundere sich, warum man nichts sieht! Betriebssystem, exakte Kaspersky-Version und einen Screenshot wären der Renner.
  7. Wie rufst Du die eBay-Seite auf, per Hand, Button oder Toolbar?
  8. Ja. Die beiden Malwarebytes Programme MBAM und AdwCleaner (Freeversionen) finden auch Adware. Kaspersky hat damit Schwierigkeiten, da es wohl rechtliche Bedenken gibt. Genaueres sollte Dir jemand geben können, der etwas mehr im Thema steht. Ich nutze die Freeversionen sporadisch auf der Suche nach Adware. Seit 2016 (?) wird bei Programminstallationen die kleinen "Zugaben" durch KIS geblockt, allerdings nicht immer ganz zuverlässig. Bester Schutz ist die "Schwachstelle" vor dem Rechner. Nur Software vom Orignalhersteller installieren und vor dem "Klicken" den Text komplett lesen.
  9. Ich gehe davon aus, dass Du Malwarebytes Anti-Malware (MBAM) benutzt hast. Lade Dir bitte den Adwcleaner (auch von Malwarebytes) herunter und starte einen Suchlauf. Die beiden nächsten Bilder zeigen den Unterschied im Ergebnis. Beide Programme wurden nacheinander gestartet. Das eine Programm findet nichts und das andere schon. Vielleicht können wir so Dein erstes Problem beheben. Wichtiger Hinweis: Bitte nur scannen und den Scan posten. Zurzeit soll es Probleme mit Adwcleaner geben
  10. Wenn es sich bei ssum.casalemedia.cXm um Adware handelt, dann sollten wir @Merie helfen, diese wieder loszuwerden. Also wartet doch erst die Antwort ab. Wie es sich für mich darstellt, ist erst die Ad- / Malware das Problem und dann die Meldung von Kaspersky. Schritt für Schritt! P.S.: Die Meldung war auch schon unter KIS 2015 manchmal zu sehen und gibt es auch unter KIS 2018.
  11. Willkommen im Forum, Welches Kaspersky (z.B. KIS 17.0.0.611[f])? Womit hast Du nach Malware gesucht?
  12. Die verbundenen Geräte kannst Du nur über MyKaspersky wieder trennen. Einloggen, Geräte einzeln aufrufen und unten rechts "Gerät trennen". Jetzt ist es nicht mehr verbunden.
  13. Moin Kiwie, ist bei KIS 2018 auch per Default nicht aktiviert. Somit eine gute Frage! Ich persönlich würde sagen, dass da der Haken fehlt. Aber vielleicht weiß Kaspersky mehr. Eigentlich sollte ein AV-Programm vor so etwas schützen, da wäre eine Untersuchung doch ratsam. Oder?
  14. Wie würde das denn in der Cloud-Version aussehen? Warten auf die nächsten "Wolke"? Moin Logi
  15. Vielleicht weil es bei der KIS 17 auch so ist?