Jump to content

qkiazd

Members
  • Content Count

    9
  • Joined

  • Last visited

About qkiazd

  • Rank
    Candidate
  1. Wie erhält man denn einen Hotfix? Kommt der über das Softwareupdate analog einer Signatur-Aktualisierung? Alles andere wäre doch ungünstig ...
  2. Kann ich mit Internet Security 2016 und Win10 64bit bestätigen. Es hilft nur Kaspersky deinstallieren, Geforce Treiber installieren und Kaspersky erneut installieren. Was für eine Grütze mit Kaspersky. Die oft viel weiteren Technical Previews funktionieren mit den offiziellen Lizenz Key Servern nicht und bei jedem neuen Windows (Vista, Win7 und jetzt wieder bei Win10 erlebt) muss man Tage lang warten bis eine passende Version kommt da der Installer ja immer besonders "schlau" sein muss. Die Konkurrenz bekommt dies schneller und meist fehlerfreier hin. Mit der 2016er hatte ich erst kürzlich das Problem, dass nach Stunden des Betriebs auf einmal meine G510S Logitech Tastatur auf keine Eingabe mehr reagierte. Ich dachte erst die Tastatur oder der USB-Port ist defekt. Nach vielen Tests fand ich den Schuldigen => Die Kaspersky Schutzfunktion für Tastatureingabe bzw. die Traceblockierung! Als ich die abgeschaltet habe funktionierte alles wieder dauerhaft. Der Virenscanner ist nur dann auch gut wenn er unauffällig und vor allem funktionell ist - analog NERO BURNING ROM wird immer mehr Schnick Schnack implementiert denn die meisten Nutzer gar nicht brauchen und die Fehlerqouten steigen. Obwohl ich schon Jahre bei Kaspersky bin schaue ich mir das nicht mehr lange an ...
  3. Ich hatte das Problem mit der Komplettsperrung der virtuellen Tastatur bei KIS 2014 auch. Die Sicherheit war so "gut" dass ich gar nichts mehr in das Kennwortfeld eingeben konnte, weshalb nur eine komplette Abschaltung für mich in Frage kam. Das Remover Tool kann man übrigens auch meiner Meinung nach in die Tonne kloppen, dies verursacht mehr Schäden an einer Windows-Installation wie es nutzt. Gezwungen der mehrere Neuinstallationen aufgrund eines anderen Szenarios konnte ich dies alles nachvollziehen.
  4. Ich gebe mal einen Überblick was die Ereignisanzeige mir bis kurz vor der Deinstallation von KIS 2014 ausgespruckt hat: => "InitializePrintProvider" ist für den Anbieter "inetpp.dll" fehlgeschlagen. Dieses Problem kann auf eine Systeminstabilität oder nicht ausreichende Systemressourcen zurückzuführen sein. => Windows Search wird gestartet, und der alte Suchindex wird entfernt {Ursache: Index vollständig zurücksetzen}. => Die Sitzung "ReadyBoot" wurde aufgrund des folgenden Fehlers beendet: 0xC0000188. => Es wurde festgestellt, dass Ihre Registrierungsdatei noch von anderen Anwendungen oder Diensten verwendet wird. Die Datei wird nun entladen. => Produkt: MSXML 4.0 SP3 Parser (KB2758694) -- Fehler 1935. Während der Installation der Assemblierungskomponente {74910135-7980-398A-A06B-D6B9ABF34537} ist ein Fehler aufgetreten. => .NET Runtime Optimization Service (clr_optimization_v4.0.30319_64) - Failed to compile: System.AddIn => Benutzerdefinierte DLLs werden für jede Anwendung geladen. Der Systemadministrator sollte die Liste der DLLs prüfen, um sicherzustellen, dass sie sich auf die vertrauenswürdigen Anwendungen beziehen. => Fehler beim Laden des Treibers \Driver\kbdhid für das Gerät HID\VID_046D&PID_C221&MI_00\9&317de9f0&0&0000. => Der Dienst "Intel® Content Protection HECI Service" wurde mit folgendem Fehler beendet: %-2147024637 => Intel® 82579V Gigabit Network Connection Netzwerkverbindung wurde unterbrochen. => Die maximal zulässige Dateigröße für die Sitzung "{822a5390-d049-499c-8a76-ddaf930a9ec8}" wurde erreicht. => Die Anwendung "C:\Program Files (x86)\Kaspersky Lab\Kaspersky Internet Security 14.0.0\avpui.exe'"(PID 3056) kann nicht neu gestartet werden - Die Anwendungs-SID stimmt nicht mit der Dirigenten-SID überein.. => Es besteht kein Zugriff auf die Inhaltsquelle <mapi://{S-1-5-21-481185605-1618732587-4073488094-1000}/>. => Der Winlogon-Benachrichtigungsabonnent <TrustedInstaller> ist bei einem kritischen Benachrichtigungsereignis fehlgeschlagen. => Der Dienst "Windows Modules Installer" wurde mit folgendem Fehler beendet: %16405 => Die Dateisystemstruktur auf dem Datenträger ist beschädigt und unbrauchbar. Führen Sie auf dem Volume "System SSD" den Befehl "chkdsk" aus. Nach der erfolgten KIS 2014 Deinstallation und dem nun funktionierenden ScanDisk kam dies: => Die Dateisystemstruktur auf Volume "C:" wurde jetzt repariert. Mehr Logs und Infos kann ich halt nicht liefern.
  5. Hallo Michael, deine Fragen sind alle logisch für mich, ich gebe gerne die Antworten dazu: => AHCI ist bei SSD Pflicht weshalb dies schon im Bios aktiviert war, neuster Chipsatztreiber setzt hier korrekt den neusten INTEL AHCI Treiber. => Neueste Treiber und auch Programmversionen sind immer installiert (da bin ich paranoid) wie man auch an der schnellen Aktualisierung auf KIS 2014 bemerkt hat => Die neue Platte ist eine OCZ Vector 240 GB mit der neusten Firmware 2.0, vorher hatte ich mit der gleichen Software (außer eben KIS) die OCZ Vector 3 128 GB problemlos im Rennen und habe wegen des knappen Platzes getauscht => Egal ob man per Rechtsklick auf "Eigenschaften/Tools/Jetzt prüfen" geht oder über die DOS Box als Admin die einschlägig bekannten Parameter eingibt, erfolgt wegen der Systempartition die Prüfung erst nach dem nächsten Reboot. Und da blockte eben per Hinweis der Scan nach dem 10 Sekunden Ablauf. => Die neue OCZ Platte wurde vollständig auf defekte Partitionen gescant (über DOS HDD Regenerator) - es war jedes Mal nichts zu finden. => Ich habe zur Sicherheit auch das SATA Kabel und auch Buchse getauscht Schließlich nach der 3. Neuinstallation (jedes Mal kam nach 2-3 Stunden nach dem nächsten Reboot das böse Erwachen) wusste ich dass es nur noch ein Softwareproblem sein konnte. Neu war nur für Office 2010 der SP2 für welchen auch fehlerhafte Ereignisanzeigen siehe http://answers.microsoft.com/de-de/office/...c-c9db9502d1bb) schon bekannt sind und KIS 2014. Bei der 4. Neuinstallation wechselte ich wieder auf Office 2007 mit SP 3, aber das Problem bestand weiterhin. Erst als ich dann noch von KIS 2014 auf KIS 2013 wechselte funktionierte wieder alles wie gewohnt bzw. war Scandisk wieder möglich bzw. konnte ich die Partition reparieren. Mein System läuft nun seit knapp 2 Tagen fehlerfrei und ich habe gestern alles Mögliche mit dem Rechner (Spiele und Anwendungen probiert). Auch die Ereignisanzeige blieb fehlerfrei. Es mag ja sein, dass es am Verbund mit einer OCZ liegen kann aber dies sollte eigentlich nicht sein. Da ich jedes Mal zwischendrin alles wieder komplett neu installiert habe (sauber Partition gelöscht, neu angelegt und formatiert) kann es auch kein altes Fragment eines verbugten Microsoft Patches sein. Für einen weiteren Versuch mit der alten 128 GB Platte fehlen mir derzeit Zeit und vor allem Nerven. Ich hoffe nur man versucht dies nachzustellen, denn ein solches Szenario ist für einen Nutzer ein Disaster!
  6. Hallo, im internationalen Forum sagte man mir, dass dieser Bug bekannt ist und redete sich heraus daß es wohl an einem Zusammenspiel mit einer anderen Software liegen würde. Mir zerstörte die finale KIS 2014 Build regelmäßig meine NTFS-Partition. Erst als ich von KIS 2014 auf KIS 2013 wieder down gegradet hatte konnte ich Kaspersky als Auslöser auf meinem Win 7 64bit eingrenzen: Bericht siehe OCZ SSD Forum: http://www.ocztechnologyforum.de/forum/sho...S-2014-gefunden. Wird dies gefixt? Sorry wenn ich hier nicht alles durchlesen möchte...dieser Fehler hat mir die letzten 3 Tage durch diverse Neuinstalltionen meinen Urlaub versaut *ggrrr* Gruß Alex
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.