Jump to content

Peter1984

Members
  • Content Count

    28
  • Joined

  • Last visited

About Peter1984

  • Rank
    Candidate
  1. Gibt es auch ein etwas ausführlicheres Changelog als das derzeit veröffentlichte?
  2. Inzwischen testen wir auf Anraten von Kaspersky in einer extra Gruppe eine neue Policy, diese ist mit Standardwerten gesetzt. Viel Hoffnung habe ich ehrlich gesagt nicht. Ticket-Nummer kommt per PN. Danke
  3. Zur Info, das Ticket zieht sich noch immer. Ich habe nochmals Logfiles geliefert, bislang ohne Ergebnis. Sehr frustrierend, dass das so langsam geht.
  4. Hallo, die Logdaten habe ich heute per Mail übermittelt. @Helmut: Nein, die Module wurden noch nicht einzeln aktiviert, wäre aber mal einen Versuch wert. Warten wir mal ab was der Support aus den Logfiles rauslesen kann.
  5. Hallo, das Ticket ist unter INC000004564026 offen. Es wäre nicht ungut, wenn sich ein Support-Mitarbeiter dem Ticket annehmen würde. Danke
  6. Hi Alex, ich habe dir die Richtlinie per PN geschickt.
  7. Hallo, wir haben auf einzelnen von ~ 200 Rechnern das Verhalten, das mit aktivierter Richtlinie das System täglich das System langsam wird, um dann vollständig einzufrieren. Hierbei wird der Bildschirm schwarz, der Mauszeiger ist noch zu sehen. Betroffen waren bislang nur Windows 8.1 x64 Systeme. Bis jetzt hilft einzig, die Richtlinie für KES zu deaktivieren. Mit der Vorgängerversion war dieses Verhalten nicht zu beobachten. Habe hierzu auch ein Ticket eröffnet. Kann hier jemand weiter helfen?
  8. Der Dump ist fast 800 MB groß. Habt ihr einen FTP wo ich das hinschieben kann? Die Rechner haben eigentlich nichts gemeinsam, es trifft Windows 7, Windows 8, HP, Fujitsu, Lenovo... Der Fehler trat zeitnah nach MR1 auf. Der HP Client Security Manager dient z.B. für en Fingerprint-Reader zur Anmeldung an Windows oder Websites.
  9. Wo sehe das Schloß für die Vertrauenswürdige Zone und was ist GSI? Der Support hat noch vorgeschlagen, das Installationspaket ohne Firewall zu installieren. Dies werden wir jetzt auf Notebooks testen, die betroffen sind (wenn mal wieder jemand kommt).
  10. Hallo, der Fehler ist wieder aufgetreten, diesmal bei mir selbst. Einzige Änderung: Die Firewall des KES wurde deaktiviert. Wir setzen die Verschlüsselung nicht ein, haben nach Migration auf KES10 MR1 die Richtlinien neu angelegt und Patch C des NetAgents großteils ausgerollt. Abhilfe hat geschafft, das wir KES mit dem kavremover deinstalliert haben, erst dann war der Zugriff auf den PC überhaupt wieder möglich. Ich habe dazu gerade ein Ticket eröffnet (INC000003497563). Ist das Problem bislang nur bei uns aufgetreten?
  11. Es sind aktuelle Notebooks mit i7-4600U und SSDs. Gestartet wird jeweils aus dem vollständig ausgeschalteten Zustand, auch nach "abwürgen".
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.