Jump to content

juray

Members
  • Content Count

    1
  • Joined

  • Last visited

About juray

  • Rank
    Candidate
  1. А у меня после загрузки вывелось сообщение "базы повреждены, требуется обновление". Обновить средствами самого Kaspersky Rescue Disk не могу - интернет у меня через GPRS-модем, который в этой системе не определяется. Версия kav_rescue_10.iso свежая, скачал только что, сверил содержание KRD.VERSION - 10.0.31.4 Сумма MD5 совпадает
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.