Jump to content

LBVS

Members
  • Content Count

    28
  • Joined

  • Last visited

About LBVS

  • Rank
    Candidate
  1. Hello, je pars en congés ce soir, donc on va dire que le sujet est clos, je vais tâcher de suivre un peu mieux l'évolution sur les serveurs (le parc pc n'étant pas vraiment mon périmètre). merci à vous pour les informations !
  2. oh, 49 jours, si peu :D on a un mal fou à faire comprendre aux services l'importance de pouvoir redémarrer les infras logicielles, bon bah ça va ajouter de l'eau au moulin. et oui je zappe quelques serveurs, j'en ai 500 à gérer, je suis plus ou moins le seul qui "maitrise" Kaspersky dans l'équipe, et j'ai un périmètre assez large, donc non je ne m'inquiète pas trop
  3. Merci pour le conseil, je lance une tâche d'install sur le parc mais ça ne répond pas à la problématique, je n'ai installé la 10.5 qu'il y a 2 semaines, et là j'ai un serveur qui ne se connecte pas depuis Janvier.
  4. voici un serveur non connecté depuis le 5 janvier Il y a un journal d'événements nommé 'Kaspersky Event log' et j'ai ce message qui revient plusieurs fois par jour : et aussi ça : Par contre ce poste continue d'envoyer ses infos au serveur d'administration : Par contre j'ai réactivé le sondage Active Directory, sinon comment les nouveaux postes peuvent remonter dans la console?
  5. ok donc aucune découverte, et on laisse les règles de tri faire remonter les postes ? j'ai trouvé une machine (serveur 2012R2) qui est vue en déconnecté, le klnagchk.exe est OK partout, mais ... " Date/heure de la dernière requête de synchronisation:30/01/2018 04:06:54 GMT" Dans la console il est vu en déconnecté depuis le 30/01 donc, mais la protection reste active si j'envoie le paquet pouls, la reconnexion se fait automatiquement. Ce que je ne comprends pas, c'est pourquoi ça ne se fait pas suite à un reboot du serveur ?
  6. Donc tu préconises de ne faire qu'un sondage active directory? Il n'y a pas de doublons, parfois sur les serveurs lorsque je fais des montées de version de KES, mais c'est rare et j'ai une stratégie par version de KES (SP1, SP2, mr1 ...), surtout pour les serveurs. J'ai une seule stratégie pour l'ensemble des postes "ordinateurs"
  7. oui, les vlan "clients" sont full routés, tout est en domaine. Autre phénomène plus ou moins lié, sur certains postes je uis obligé de redémarrer manuellement l'agent ('C:\Program Files (x86)\Kaspersky Lab\NetworkAgent\klnagchk.exe'-restart) car même à la suite d'un reboot du pc, la connectivité ne remonte pas. Je me retrouve donc avec des postes qui remontent en 'agent installé : non' alors que en fait, oui !
  8. ah oui, l'inverse, KES, KSC... il me reste 4 jours avant la quille, c'est long :) merci pour ton retour En gros, je me retrouve avec quelques PC, qui suite à des déplacements entre différents sites, ou suite à des mises à jour du bail DHCP, se voient attribués une nouvelle ip. Du classique quoi. Sauf que le serveur d'administration n'est pas tout le temps actualisé avec les nouvelles informations IP. Si je comprends bien le process, c'est l'agent sur les postes qui envoie les nouvelles infos, mais je me retrouve parfois (je précise bien que ce n'est pas systématique) avec l'agent qui ne se connecte plus au serveur d'administration durant des jours voir des semaines (vérifié via l'utilitaire klcsngtgui.exe) Les agents sont paramétrés pour se connecter au serveur d'administration via son nom FQDN
  9. Bonjour, ce n'est pas vraiment un incident, mais je suis en recherche des bonnes pratiques que vous appliquez sur Kaspersky. Je suis sur une solution KES 10 (la dernière mouture en 10.5) avec du KSC en 10.3.0.6294 Je rencontre régulièrement des problèmes sur une partie de mon parc de PC portables. En effet, le réseau filaire et le réseau wifi sont sur 2 vlan différents, donc 2 subnets ip L'enregistrement DHCP et actualisation DNS étant ce qu'il est (càd moisi), je me retrouve avec des postes clients dans KES avec des informations érronées, et donc des postes qui sont vus comme hors-ligne par le serveur d'admin, et aussi par l'agent local sur le poste. Ma question donc, comment procédez-vous sur vos infras pour éviter ce genre de problématiques, faites-vous des sondages de plages IP, cochez vous "maintenir la connexion au serveur d'administration..." ou alors est-ce du paramétrage DHCP/DNS ? Merci pour vos retours d'expérience !
  10. Hello as i said before, idon't have enough computers on SP2 to note a recurrent problem it happens randomly on computers with SP1 or SP2, but yes, there's more computers with SP1 for the moment migration have to be scheduled, don't have time for the moment, and of course, i can't stop http/s monitoring
  11. problems occurs with all browsers, it keeps searching for the website, also happens with internal web applications don't know how long it takes for the browser to display an eroor all the time i've passed watching this computer, firefox and IE keep searching for website
  12. Hi, Browsers displays that it cannot find url's (don't have screenshot yet from my support team) GSI report attached GetSystemInfo_SSPW0014_mcaudal_adm_2017_07_20_11_20_15.zip
  13. Hello Eremeev thanks for reply can't say how often it occurs, and how it happens. for the moment, the new version 10.3.0.6294 is deployed on my direct coworker' computers (and mine), W7 or W10 i let you know when it happens again, with a GSI report attached
  14. Hi, similar problem here, All browsers (FF, Chrome and IE) can't connect (80/443) on external or internal web sites we have 2 KSC, main KSC 10.2.434 with KES 10.2.1.23, 10.2.4.674 or 10.2.5.3201 (1800 computers) future KSC 10.4.343 with KES 10.3.0.6294 (100 computers) problems occurs from computers on the 2 platforms, randomly, and not necessary in result of an intensive web usage have not tested yet disabling components rebooting computer or restarting KES resolve this
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.