Jump to content

elgor

Members
  • Content count

    21
  • Joined

  • Last visited

About elgor

  • Rank
    Candidate
  1. Bonjour en regardant mes modules d'extension Firefox, j'ai un module Kaspersky ¨Protection considéré comme "obsolète" J'ai essayé de faire une mise à jour, en vain 1ère question. Y a t'il influence sur le fonctionnement de l'antivirus ? et pour la protection Kaspersky internet security ? 2ème question comment résoudre ce problème ? D'avance merci
  2. Bonjour J'ai installé KIS 2016 Hier. Or quand je lance l'accès à mon compte bancaire, j'ai ce message (sous firefox et Chrome) : "Kaspersky Internet Security n’assure pas une protection complète de vos données : L’extension est désactivée" Quand, sous Firefox, je vais voir les extensions, non seulement celle-ci n'est pas activée, mais elle est inexistante. Elle n'a pas été installée par l'appli Pour chrome elle a été ajoutée mais sans succès que faire ? Je suis sous VISTA
  3. Ca y est ! c'est installé ! Il est resté bloqué plus d'une heure et demie, mais maintenant c'est bon ! et le code d'activation à été lancé Merci beaucoup
  4. KavRemover s'est bien passé . Merci beaucoup par contre l'intallation de KIS 2016 reste bloquée ci joint copie
  5. Merci de votre réactivité ci joint l'adresse du rapport ( concerne évidement KIS 2014-2015 celui de 2016 n'ayant pu être installé) http://www.getsysteminfo.com/read.php?file...38916feb72ea2c3 GetSystemInfo_PC_DE_USER_Utilisateur_2015_09_22_11_53_51.zip
  6. Bonjour Mon KIS m'a prévenu que ma licence n'avait plus que 20 jours de validité. J'ai donc procédé au renouvellement J'ai récupéré le module de lancement programme de KIS 2016 ainsi qie la clé d'activation J'ai donc lancé le programme. Il a semblé se poursuivre normalement jusqu'à 5 secondes de la fin puis il s'est arrêté - Aucun message Au bout d'une heure j'ai procédé à son annulation, celle ci s'est opérée apparemment normalement jusqu'a 5 secondes de la fin puis s'est également figé - Aucun message également Au bout d'un bonne heure, pour dégeler la situation, j'ai procédé au rédémarrage de mon PC Après recherches j'ai pu voir qu'il était conseillé de désinstaller l'ancienne version. Celle ci est une version 2 ans KIS 2014 modifiée en janvier 2015 pour pallier à un bug. J'ai procédé à sa désinstallation. Celle-ci a semblé se dérouler normalement jusq'uà la fin ou elle s'est figée (et oui :dash1: ) et impossible d'annuler à partir du bouton ANNULER - aucun message évidemment :dash1: Derechef , toujours pour dégeler la situation, j'ai procédé au rédémarrage de mon PC. Bref ! je me trouve maintenant avec un KIS 2014 modifié 2015 que je ne peux pas désinstaller et un KIS 2016 que je neux pas installer Je vous informe que je suis sous VISTA et que je n'ai pas l'intention de changer de système d'exploitation Au secours svp !!!!
  7. KIS bloque TOMETOM HOME

    merci beaucoup !
  8. KIS bloque TOMETOM HOME

    Je n'ai apparemment pas Mydrive ! je ne peux donc pas l'exclure En plus la notion sites de confiance est renseignée par des applications*.exe rt non par des URL
  9. KIS bloque TOMETOM HOME

    ca marche ! merci beaucoup Berny
  10. KIS bloque TOMETOM HOME

    J'ai du moins essayé, mais je m'y suis peut être mal pris car je n'ai pas trouvé la commande qui permet de désactiver l'analyse des connexions cryptées dans les options du réseau (je suis sous FIREFOX) Jai mis toutes les applis de tomtom en site de confiance rien n'y fait. je les avais également rajouté en exclusion, sans résultats donc je joins les photos de l'état actuel Si ce n'est pas ça qu'il faut faire je vous saurai gré de bien vouloir m'indiquer la manip à faire (pas à pas car je suis loin d'être un geek) D'avance merci
  11. KIS bloque TOMETOM HOME

    Même problème de certificat dans TomTom. C'est manifectement KIS 2015 qui est en cause et c'est très récent.. J'utilise Firefox et il y a un mois encore tout était OK ! J'ai pu faire ma MAJ TomTom en déconnectant KIS, mais ce n'est pas une solution
  12. Merci à tous ! j'ai désinstallé Ad-Aware et Malwarebytes et ça semble tenir. Ce qui m'étonne un peu c'est que j'avais simultanément Kaspersky 2013 et Ad-Aware et qu'ils coexistaient tranquillement ...
  13. GetSystemInfo_PC_DE_USER_Utilisateur_2013_10_13_16_19_15.zip
  14. j'ai recherché et j'ai trouvé getsysteminfo qui m'a donné ceci http://www.getsysteminfo.com/read.php?file...c27f52c0bb0a1ef D'avance merci
×