Jump to content

tomsan

Members
  • Content Count

    94
  • Joined

  • Last visited

About tomsan

  • Rank
    Candidate

Recent Profile Visitors

191 profile views
  1. Moin Alex, alles klar. Habe ich auch so.... oder von Dir mal so "abgeschrieben" Schaut sehr vertraut aus... Also kann es gut sein, dass nun tatsächlich Viren im Postfach schlummern, die vom Firewall-Virenschutz nicht gefunden wurden. Aber diese inaktiven sind eh nicht so wild, weil Kaspersky die ja erkennen und verhindern würde, wenn man sie öffnet? Soweit richtig? Wo genau kann ich denn im KSC mir die Berichte anschauen, welche Rechner denn wann gescannt wurden und ob da was "spannendes" passiert ist? Sehe nur, das Aufgaben erfolgreich gelaufen sind (bzw wann die starten werden) Danke Tom
  2. Hallo Leute, die Rechner im Netz werden regelmäßig durchgescannt. So weit ohne Probleme. Heute habe ich mal in der Einstellung mit aktiviert, dass auch Email-Postfächer gescannt werden sollen. Dieser Punkt ist mir noch nie aufgefallen... Plötzlich finde ich MASSIG Viren (in allen Postfächern/ bei allen Nutzern). Warum wurden die denn vorher nicht gefunden und gelöscht? (MS Exchange 2011/ Outlook) Meine normalen Checks: ' - Bootsektoren bei jedem Start - Wöchentlich: Dokumente, Kernelspeicher, Aktive Prozesse, Laufwerksbootsektoren und %systemroot% (plus diverse Unterordner) Was habe ich (oder Kaspersky) denn übersehen? (der Punkt E-Mail-Postfächer ist auch nicht neu, oder? Noch nie aufgefallen). Wurde tatsächlich der Mailverkehr NULL gescannt? Danke für Klärung Tomsan
  3. Jupps... habe das auch um die Ohren gebatcht War für mich dann doch das flotteste und mich knapp 20 Clienten noch überschaubar.
  4. super... danke Leute. Läuft nun wieder rund(er)! Guten Wochenstart Tom
  5. Moin Grodomin, das wars! Super! Nun manuell aber an jedem Rechner oder geht eleganter? Immer toll Problem beim ersten Kaffee zu lösen ;) Gruss Tom
  6. Hallo Leute, Habe neulich den KSC auf 10.5.1781 aktualisiert. So weit, so OK. Nur fiel nach Tagen auf, dass die Klienten (10.3.0.6294, MK1, MK2) keine Updates gezogen hatten. Eigentlich war die Aufgabe so eingestellt, dass sie nach dem Download gleich verteilt werden sollen. Aufgabe wurde auch verteilt, aber blieb bei "Bereit zur Ausführung" stehen. (bei allen Rechnern, bis auf den "KSC-Rechner") Heute kam dann wieder eine Windows-Warnung "veralteter Virenscanner". Habe nun testweise auf einem Rechner dann den KES 11.0.0.6499 installiert. Hat auch geklappt, Neustart => läuft auf dem Rechner. Blick in den KSC zeigt aber: der Rechner steht noch auf alten Versions-Stand. Und *sämtliche* Rechner im Netz haben seit Stunden keinen Kontakt mehr zum KSC. Auch der, den ich gerade vor wenigen Minuten über den KSC auf Version 11 geupdated gebracht habe....seit Stunden angeblich keinen Kontakt. Scheint der KSC vergessen zu haben/ ignoriert er. Hat hier jemand eine Idee/ Lösungsansatz? Danke Tom
  7. Danke nochmal für den Hinweis... in BIOS aktiviert. Bei den Netzwerkkarten-Einstellungen sollte es auch richtig sein "Bei Magic Package auffwecken" => aktiv "WoL/ Link Geschwindigkeit" => probiert auf 10, 100 und auf "nicht reduzieren". X andere Einstellungen auch dort zu finden... sollten aber passen. Woran könnte es noch liegen?
  8. Leider klappt das WOL nicht bei uns.... keine Ahnung was do zickt. Wäre natürlich die beste Lösung, wenn man das am Wochenende/nachts machen kann.
  9. Moin, Irgendwas war mit den Aufgaben zerschossen... KSC deinstalliert/ installiert. Läuft nun. Danke Dir aber trotzdem Tomsan
  10. Hallo Leute, wie sehen eure Viren-Suchen aus? Tipps zu meinen? Bei Anwendungsstart: => rascher Check zum Start Wöchentlich ("nur neu & verändert untersuchen"): => "nur neu", weils schneller geht Monatlich: => gründlich, aber lahm.... und evtl Überdimensioniert? Haben hier eine ganz "normale" Büroumgebung, keine besonders geforderte Sicherheit.. Machen meine Suchen so Sinn? Möchte hier die Klienten bei möglichst guter Sicherheit möglichst wenig den Scan bemerkbar machen. Und kann ich eigentlich vor Aufgabenstart (eines längeren Scans) eine Nachricht anzeigen lassen ("Nicht wundern, dass Rechner lahmt. Virenscan") Danke für Tipps Tom
  11. Hallo Leute, habe gerade einen neuen KSC installiert, auf die alten Rechner dann noch mal frisch den Agenten ausgerollt. Alles geklappt und eingebunden. Nun wollte ich auf dem KSC-Rechner auch KES installieren, nur bei der Installation wurde kein Schlüssel gefunden: Habe dann mal in "Programmverwaltung/Lizenzen für Kaspersky" geschaut. Dort war schon einer drin. Wohl über KES-"Rückantwort"? Grösse/ Datum passte. Habe dann aber nochmal unseren Lizenkey eingelesen..... und nun sind dort 3 keys drin. Seltsam seltsam. Wollte dann den Schlüssel einfach noch mal ausrollen für den "KSC-Rechner" und in die "Aufgaben" geschaut... aber dort keine Aufgaben für KES gefunden. Und auch bei den Lizenzen "Schlüssel auf verwaltete Geräte verteilen", kommt nur eine leere Seite: Stehe hier gerade ein wenig auf dem Schlauch... Danke für Hilfe. Tom ********************************************* EDIT: Nun Bilder eingebunden bekommen.... sorry *********************************************
  12. Ach da Im KSC vermutet und gesucht! OK, also eher ein "Ganz oder garnicht".... hm... vielleicht gerade ein gute Möglichkeit die Richtline und Aufgaben neu aufzubauen. Danke Dir auf jeden Fall für die flotte Hilfe! Tom
  13. Hi Alex, neuer Rechner nun soweit vorbereitet. Gleiche IP, gleicher Name. Wie bekomme ich denn nun das Kaspersky Backup importiert? Bin hier gerade echt blind.... (bzw bräuchte ich ja eigentlich nur die Richtlinie aus dem Backup. Finde ich aber nicht im Archiv) Gruss Tom
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.