Jump to content

diego.moraes

Members
  • Content Count

    26
  • Joined

  • Last visited

Posts posted by diego.moraes


  1. On 5/7/2019 at 6:26 AM, vds75 said:

    I have this issue too :  

    Event type:     Error verifying application databases and modules
    Result:     Update files are corrupted
    Object:     updates/uds/unmod-uds-1313g.xml
    Object\Path:     updates/uds/
    Object\Name:     unmod-uds-1313g.xml
    User:     DOMAIN\user (Active user)
    Release date:     07/05/2019 10:41:00

     

    Event type:     Not all components were updated
    Result:     Not all components were updated
    User:     DOMAIN\user (Active user)
    Release date:     07/05/2019 10:41:00

     

    VER 11.1.0.15919

    Kaspersky sent me a correction patch on the request INC000010325424, the problem was solved with the patch pf7024, open a request that they send you the solution.


  2. Please check also, if the KSC Console is the same version as the KSC itself.

     

    Also check if the newly installed console of KSC10SP2MR1 on another machine shows everything correctly.

     

    Thanks!

     

    The version on both servers is the same. KSC 10.4.343

     

    On the other machine I upgraded, the console shows Device Mobile Management, I connected the two servers on this console, all installed smartphones appear.

    The problem is on my console.

    post-438731-1491832809.jpg


  3. Hello.

     

    Have you chosen Mobile Device Management component when installing?

    Have you restarted the Console after modifying "Configure interface" settings?

     

    Thank you.

     

    Yes, I upgraded to version 10.3.407.

    I have already enabled and disabled multiple times by restarting KSC.

    I rebooted the server and modified the installation to install mobile device management again.

     

    It still has not worked.

    Thank you.

    post-438731-1491584201.jpg


  4. Bom dia Diego,

     

    Coloquei uma resposta agora para o Vicente, você pode dar uma olhada para verificar se irá lhe ajudar.

     

    Felipe Lira

     

    Boa tarde!

     

    Realmente o problema pode ser esse, tenho o VNC na minha empresa.

     

    Qualquer versão do UltraVNC você está está usando que parou o problema?

     

    Vou atualizar as máquinas que derem problema.

     

    Se isto funcionar vou inserir esta informação no fórum em inglês. Tem muita gente com o mesmo problema.

     

    Obrigado.

     


  5. Boa tarde!

     

    Augusto Freitas, meu nome é Diego, você já atendeu um chamado meu sobre lentidão número do chamado INC000004317963, ele foi fechado, porque reinstalei novamente tudo do zero o KSC e os Endpoints.

    Criei todas as Políticas e Tarefas novamente. Aparentemente tinha resolvido o problema, mas o problema voltou agora em alguns micros.

     

    Não sei como proceder, acompanho o fórum em inglês sobre este mesmo problema, mas ninguém deu uma solução ou um feedback.

     

    Estou tendo muitos problemas com esses travamentos, ele ocorre aleatóriamente e só parando o File Antivirus resolve.

    Devo abrir um chamado novamente?

     

    Aguardo solução.

    Obrigado.

    :dash1:

     

     

     


  6. Ei bro, se liga... essas são tarefas locais!!!

     

    Eles ficam em segundo plano para que quando o KES não tenha política, tenha as tarefas locais p ter o funcionamento padrão. Se existe política para o KES, elas não irão iniciar... Você pode fazer uma alteração na política onde não irá mais mostrar as tarefas locais..

     

    testa ai, nas propriedades da política, "configurações avançadas" e na sessão "config. de app" desmaca "Allow local tasks to be displayed and managed (except custom scan)".

    manda dpois o feedback

     

    abçs

     

    Era isso mesmo que eu precisava, desabiltar as tarefas locais, as políticas da versão 10.2.1 já estavam com essa opção desabilitada, as da versão 10.2.2 não.

     

    Muito obrigado.

     

     


  7. Por favor verifique em outros grupos se não existem outras tarefas de atualização

     

    Caso sim, por favor remover e deixar somente uma tarefa de atualização, lembrando que as tarefas e politicas funciona com herança,

     

    Se no grupo "computadores gerenciados" exite uma tarefa de atualização, este mesma já esta replicando para os subgrupos

     

    Este é o problema, não tem nenhuma tarefa criada em outros grupos.

    Criei no grupo "Managed Computers" as tarefas e aplico aos grupos abaixo por herança.

     

    Diego Moraes.

    post-438731-1432671973_thumb.jpg


  8. Boa tarde!

     

    Tenho observado nos logs de erro do KSC tarefas automáticas rodando junto com a que eu criei ocorrendo um erro.

    Minha dúvida é como desabilito estas tarefas automáticas? Quero deixar habilitadas somente as tarefas que eu criei.

    Segue em anexo print do log e do Endpoint onde mostra a tarefa que eu criei "Atualização Diária 10.2.2" e a automática "update".

     

    Kaspersky Security Center 10.2.434

    Kaspersky Enpoint Security 10.2.2.10535

     

    Obrigado.

    Diego Moraes.

    post-438731-1432669210_thumb.jpg


  9. We have exactly the same problem with several windows 7 machines, same AV version, i now re-created policy fresh, but problem still persists, entire explorer feels blocked out, i cant reach notification area, in task manager cpu is around 5% only and ram 50% free, nothing eating it up, disabling AV solves it.

     

    Is there any other quick solutions?There is several customers calling me angry now..

     

    Actually did a clean install of the Security Center, created all groups, policies and tasks again.

    I applied the patch B version 10.2.434 http://support.kaspersky.com/11954

     

    Everything is working without any crash.

     

    I hope this helps.


  10. Could you clarify what you mean here? I'm not sure I follow you.

     

    In the Rule, under "Specify users and / or groups:" section, as long as I specify users directly by their usernames, this works. It's tedious, but it works. (So, "DOMAIN\user1;DOMAIN\user2;DOMAIN\user3" does work to block access to user1, user2, and user3). However, I have around 50 users who need this rule applied to them, with people frequently being added as we hire more staff. Specifying usernames like that is not ideal, as it would require reentering every single username when someone gets added to the list.

     

    So, I was hoping to be able to use a Distribution Group from Active Directory. Create a group in AD that contains all the users, then just pull that group in the Web Control rule as "DOMAIN\webcontrolgroup". But it appears that KSC doesn't actually pull the list of users contained within AD groups -- just the groups themselves. So unless I'm missing a setting somewhere, I'm not sure if what I'm trying to do is actually possible. :(

     

    I have the same problem, I need Kaspersky block web sites by users control and search for the Domain group, when I put it blocks individual user, when you put the group does not work.

     

    Does anyone know or explain me if this is not possible for Kaspersky.

    Thank you.

     

    Using Kaspersky Security Center version 10.1.249

    Endpoint 10.2.1.23 (a)

    Network Agent 10.1.249

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.