Jump to content

Сиволапый

Members
  • Content Count

    39
  • Joined

  • Last visited

About Сиволапый

  • Rank
    Candidate

Recent Profile Visitors

223 profile views
  1. После добавления прав на вышеуказанные ключи, агент установился. Все заработало. Большое спасибо!
  2. Здравствуйте. Нет, разрешений не было ни у кого вообще. Добавил полные права для Domain Users. Вот только попробовать запустить установку пока не могу, чуть позже...
  3. Здравствуйте. Скачал дистрибутив по вашей ссылке. Выбрал пункт - Установить только Агент Администрирования. Та же самая ошибка...
  4. Здравствуйте. Пакет из KSC. Изначально я ставил его удаленно, централизованно, задачей на KSC. Но как и всегда, нашлись те, у кого удаленно не поставилось. В таком случае я иду на сервер KSС, из папки klshare\Packages беру пакет и пробую ставить руками... Если по существу - да, пакет из KSC
  5. Утилита создала архив, его я и приложил... Больше ничего она не создавала, ну или возможно, я просто не знаю, где искать. Тут - https://support.kaspersky.ru/common/diagnostics/3632#block2 не написано что должны создаваться ещё какие то файлы помимо архива на рабочем столе.
  6. Отсюда все скачалось. Спасибо. Не смог прикрепить отчет GSI с проблемного компьютера к сообщению, сайт сказал что я могу загружать только 4 Мб... Поэтому отчет тут - https://yadi.sk/d/XkbCJTGn3RwGnR
  7. Нет. На интернет шлюзе мне разрешено всё. Из дома пробовал - та же история. Даже с разных браузеров пробовал
  8. Здравствуйте. Не могу скачать GetSystemInfo 6.2 отсюда - https://support.kaspersky.ru/common/diagnostics/3632#block1 Скачивает 2 Мб и пишет ошибка сети, и, к слову, с этой страницы https://support.kaspersky.ru/9333 также не смог скачать ни один плагин, та же самая история с ошибкой сети. Пробовал в начале января и сейчас то же самое... Пробовал с разных ПК и через разных провайдеров. И ещё вопрос - полный отчет подразумевает отчет вместе с журналами системы?
  9. Ээ, ну версия 10.4.343. А как сборку посмотреть? На машине с уже установленным агентом klnagchk пишет - Версия Агента администрирования '10.4.343 (a)'
  10. Здравствуйте. Не помогло. Выполнял команду два раза, сначала выполнил и тут же запустил установку, второй раз выполнил, перезагрузил и запустил остановку. Поэтому в логах - два лога Не работает. Ошибка та же. $klcryptstgclean_trace.txt klcryptstgclean.log
  11. Здравствуйте. При установке Агента администрирования вылазит ошибка (в прикрепленном изображении). ОС - Windows 7 Профессиональная 32-разрядная. Установку под разными учетными записями, в том числе локального админа пробовал, не помогает. Ошибка и лог установки прикреплены. Помогите? Заранее благодарен. logs.rar
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.