Jump to content

sanden134

Members
  • Content Count

    19
  • Joined

  • Last visited

Posts posted by sanden134


  1. Давно не писал сюда :)

     

    Собрал в офис 2 полностью одинаковых компа core i3 на материнках P8B75 сетевухи кривалтек + windows 8 X64 + KIS 2013 (патч f)

    Проблема заключается вот в чем: На одном компьютере рендомно отваливается DNS и до выключения KIS нормально работать отказываются.

    Софт везде стоит одинаковый дрова тоже.

     


  2. Да, действительно. Прошу прощения - не доглядел. :) Просто много тем было с VPN связанных.

    А техподдержка молчит?

     

    Я лично не обращался, но тут ребята отписывались, мол ведут переписку, но пока безрезультатно.


  3. Чейнджлог по ссылке в посте выше. Правда, про vpn там ничего не сказано. Достоверно известно, что обновление до патча d решало проблему у пользователей (сообщения на фанклубе и оффоруме). Попадались посты, в которых сообщалось, что техподдержка дает ссылки на версию, в имени которой добавлено "xone" и в которой проблемы с vpn нет, но пруф сейчас не найду.

     

    Так в этой теме вопрос про VPN вообще не стоит.

    Тут речь идет о каком-то конфликте между драйверами сетевых карт Atheros L1 и KIS2013, а именно самопроизвольное пропадание интернета.


  4. В патче d проблема должна была быть решена (судя по чейнджлогу и сообщениям пользователей). У Вас проблема не исчезла?

     

    У меня сейчас Windows 8 X64 KIS2013 патч "е" проблема осталась. А где чейнджлог глянуть?


  5. W7 MAX Service Pack 1

    Ateros L1

    lhfqdth 2.4.7.29 от 2009г. Установил этот драйвер, чтобы хорошо работал торрент, а то с новым драйвером комп зависал

     

    Тот драйвер который выкладывал я работает точно с 2013 каспером.

    Он 15.03.2007 года выпуска и меняет название с Atheros L1 Gigabit на Attansic L1 Gigabit и тд...


  6. Здравствуйте, у меня та же проблема даже со старым драйвером атерос, но это еще не все программу Самсунг шер менеджер тоже вышибает, даже при отключении тех функций что и на 12 версии, поэтому плюнул на все и перешел на 12 и без гимороя

     

    Какая у вас винда? и какая версия старых драйверов какой год? (посмотрите в диспетчере в свойствай сетевой)


  7. Согласен проблема есть и ее по правильному нужно решать не подбором драйвера, а патчиком каким-то для антивируса. По поводу денег конечно печально, но я пока не покупал, а юзаю пробные 30дней. Дальше будет видно...


  8. А мне работать надо, а не с драйверами играться. Попробую техподдержки дождаться, может техподдержат

     

    Вы на тех поддержку больше времени и нервов потратите. "Играться" как вы говорите не нужно... просто взять и откатить на более старую версию, такая процедура у меня заняла не более 5минут с поиском более старого драйвера на официальном сайте асуса. Если вдруг не помогут вот ссылка на драйвер, который работает с 2013каспером без проблем. http://depositfiles.com/files/4wqkykzod


  9. Вообщем сегодня утром, судя по всему я решил эту проблему откатив драйвера сетевухи на предыдущую версию, после чего интернет перестал пропадать. Видимо был какой-то конфликт... попробуйте у себя или обновить или откатить на более старую версию... У меня нотик с сетевухой Atheros L1 Gigabit Ethernet 10/100/1000Base-T Controller


  10. Тоже самое, по наблюдениям - самопроизвольно отключается сетевой адаптер, в диспетчере задач отображается как незадействованный, то слетает его драйвер, опять же в диспетчере - для устройства не установлены драйвера. Задрали уже перезагрузки, тоже самое было и на предыдущей версии KIS 2013, думал исправили, а воз и ныне там

     

    У меня в диспетчере все нормально... кстати, пробовал, когда инет пропадает выключить сетевую карту и включить. Если выключить еще можно то включить уже нет, пишет подключение ... и все пока кашпера не выгрузишь он не включит сетевой адаптер


  11. А если подождать после блокировки час - появится?

    А если отключить блокировку атакующего в настройке IDS - пропадать перестанет?

     

    Ничего не появляется, ждал и больше чем час...

    Защиту от сетевых атак выключал все без изменений. Стабильно на протяжении часа бывает 2 раза вырубает инет ((.

     


  12. Есть такая проблема:

     

    Windows 7 c последними обновлениями + KIS 13.0.1.4190 (B) (винда свежая пару дней как поставил)

    Каспер работает в среднем по 30 - 60 минут, а после пропадает сеть... т.е пропадает интернет и адрес по dhcp от роутера я не могу получить до тех пор, пока полностью не выключу kis. Как только выгружаю kis интернет через 5 - 10 секунд появляется и опять минут на 30 - 60. И так продолжается постоянно. С чем может быть связано что делать? Если надо могу логи какие-то показать или что там надо?

    Спасибо.

     

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.