Jump to content

IVIasha

Members
  • Content Count

    705
  • Joined

  • Last visited

Everything posted by IVIasha

  1. Добрый день! На серверах (25 штук) с Антивирус Касперского 8.0 для Windows Servers Enterprise Edition версия 8.0.2.213 не обновляются антивирусные базы. Проблема не на всех серверах, на части все проходит нормально. В логах ошибки: - Ошибка соединения - Неверная подпись (на одном сервере)
  2. -Какая версия KSC сервера используется? 10.3.407а -Какая версия плагина используется? 10.3.407 -Какая версия KESM используется? 10.5.113.1605 До момента блокировки было просто удаление приложения
  3. Нет, устройство не появилось. Я не понимаю, почему нельзя было просто сделать невозможность удаления KESM. Например, просто выводило бы сообщение, что антивирус нельзя удалить, так как ограничено политикой. Зачем блокировать устройство?
  4. А какой пароль? В нераспределенных его нет. Не хватало лицензий и мои коллеги, пока меня не было на работе, удалили все устройства(( удаляли вручную сначала из группы, потом из нераспределенных ПК
  5. Здравствуйте! Заблокировалось устройство Android при попытке удаления KES mobile. Код разблокировки взять не откуда, так как устройство было удаленио из KSC. Портала самообслуживания нет. Почему устройство заблокировалось? в Политике блокировка не настроена.
  6. Добрый день! Помогите, пожалуйста, переустановить компонент Сервер мобильных устройств. Поменяли ip-адрес на сервере, а в сертификате klsrvmob.cer задан старый адрес. В статье http://support.kaspersky.ru/9793 написано, что нужно переустановить Сервер мобильных устройств.
  7. когда я ставила поверх предыдущей версии, у меня на некоторых машинах требовало. Служба при этом не запускалась, приходилось ее запускать вручную
  8. MS SQL Server 2008 Express сейчас - v10.0.1600.22(x64) должна быть после обновления - v10.0.5500.0(x64)
  9. KSC - 10.3.407a, гипервизор - hyperv, ОС - server 2012. До проверки целостности не доходило, когда выбирала образ, сразу писал, что не поддерживается
  10. Необходимо поставить сервис пак MS SQL Server 2008 SP3, а не сервис пак для MS SQL Server 2008 SP3
  11. Здравствуйте! Используем Kaspersky Security 9.0 для Microsoft Exchange Servers, необходимо поставить сервис пак для MS SQL Server 2008 SP3. Вопрос: Не поломает ли он (сервиспак) установки антиспама, БД, настройки в Kaspersky Security 9.0 для Microsoft Exchange Servers?
  12. Добрый день! Скажите, пожалуйста, если на гипервизор установить сервер защиты версии 3.4.44.7177, будут ли поддерживаться легкие агенты версии 3.2.99.5024? Или нужно сразу ставить на виртуальные машины легкие агенты версии 3.4.44.194? И еще вопрос: Почему, когда устанавливаю сервер защиты, при выборе образа версии 3.4.44.7177, пишет что данный образ не поддерживается?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.