Jump to content

EPES

Members
  • Content Count

    189
  • Joined

  • Last visited

Posts posted by EPES


  1. Hola,

     

    1. Puedes crear un grupo en el dominio “grupo_accesoUSB” y agregarlo al control de dispositivos. No solo acepta usuarios, grupos también.

     

    2. También puedes copiar/exportar la directiva a otros grupos y/o servidores.

     

    Saludos

     

     

    Hola CAOS

     

    He creado un grupo para dicho acceso con sus usuarios, lo he añadio a KSC, verifico que en los puestos clientes dicho grupo se aplicó mediante políticas pero cuando conecto un USB le sale el cartel de acceso bloqueado, sí añado al usuario independientemente del grupo funciona.

     

     


  2. Hola.

     

    Tengo la útlima versión de KSC "10.3.407" en donde en la opción "control de dispositivo" --> "Unidades extraíbles" tengo metido muchos usuarios que tienen acceso a los puertos USB de los equipos, al ser una gran cantidad de usuarios metidos a mano todo esto lo tengo que replicar en otras políticas que tengo y tengo una duda

     

    ¿Es posible exportar todos estos usuarios e importarlo en otra directiva o servidor? He pensado en crear un grupo en mi dominio llamado "grupo_accesoUSB" y meter ahí todos los usuarios y meter en el KSC solo el grupo lo que desconzco sí esto funcionaría

     

    Un saludo.


  3. Hola,

     

    Te recomiendo que revises las normas del foro y las normas especificas del foro de Virus, te serán de gran ayuda.

     

    No sirve poner que tengo la última versión, y los últimos parches, sino que hay que indicar versión XXX, parche "X", etc... :dash1:

     

    La información de dicho campo se añade manualmente en el apartado General, dentro las propiedades del equipo en el nodo “Equipos Administrados”.

     

    post-59156-1481908472_thumb.png

     

    Saludos

     

     

    Hola.

     

    Sí la descripción se donde se pone , pero pensé que ese dato aparte de poder ponerla manualmente lo cogia de los equipos clientes en las propiedades de "MI PC" mediante el agente de red.


  4. Hola.

     

    Tengo últimas versiones tanto de KSC como de KES en windows 10 64bits y todos los parches completos ( incluido aniversario ), desde que tenemos dicho antivirus incluso con Windows 7 me dí cuenta que en el KSC en los equipos en el apartado "descripción´ está casi siempre vacía, revisando los equipos hay muchos de los equipos en su descripción viene el nombre del usuario y entendía que lo coge de ahí, ¿es cierto? ( mi PC botón derecho propiedades, descrpción del equipo )

     

    Gracias.


  5. hola victor

     

    gracias por tenernos en cuenta

     

    le informo que no se tiene el resultado esperado , con respecto al rendimiento ya que se desmejoro <_<

     

    por tal motivo cree un ticker por el problema de lentitud en la consola con la nueva versión (10.3.407 y con parche entregado para corregir adicional pero aun sigue igual), como que no sucede con la versión anterior (10.2.434 con el ultimo d )

     

    quedamos a una

     

     

    Hola.

     

    Yo estoy probandolo y he notado lo mismo, el rendimiento es más lento aparte que la interfaz es mucho menos intuitiva y descolorida. Lo que hacía con la versión anterior ahora en esta tardo un poco más de tiempo en encontrarlo.

     

    Saludos


  6. Hola,

     

    Si, aparece (en el nombre) que es de la mr2 pero es válida para la mr3 también.

     

    Saludos

     

     

    Ok, parece que sí funciona como indicas :)

     

    Una última pregunta, ¿la protecciónd e correo funciona tambien con Thunderbird? con Outlook de Microsoft sí recice un *.ZIP con EXE adjunto lo detecta y lo elimina, pero con Thunderbird hace lo mismo?

     

    Gracias.


  7. Hola.

     

    Te acontesto en tus mismas palabras.

     

     

    Saludos, tengo KSC10 SP1 MR2 y tengo las siguientes preguntas:

     

    1. Cual es la ultima version de KSC10 en español ya que no estoy seguro, algunos foros dicen que KSC10 SP1 MR3, otros KSC10 SP2

    Ahí tienes la última versión.

    http://support.kaspersky.com/sp/ksc10#downloads

     

    2. Lo tengo instalado, pero me gustaria hacer una instalacion limpia, cuales son los pasos a seguir, tengo planeado este orden

    a. Hacer Backup

    b. Desinstalar Kaspersky de los equipos junto con el Agente de Red

    c. Desinstalar KSC10

    d. Instalar KSC10 y restaurar el backup

    e. Instalar Kaspersky a los equipos nuevamente

     

    Los pasos son correctos pero varios puntos.

    1º- Cuando hagas la instalación debes de hacerlo en la misma BBDD, es decír, sí lo tienes en MySQL en la nueva instalación debe de ser la misma, no vale MySQL y en la nueva hacerla con Microsoft.

    2º- No hace falta que desinstales el agente y el antivirus en los puestos de ofimática, sí el servidor y la IP es la misma automáticamente se irán conectando.

     

    Cualquier correccion o dato adicional se los agredeceria.

     


  8. Hola,

     

    Si no desinstalas el agente, y posteriormente lo intentas instalar es normal que te aparezca este error.

     

    Cuando haces una migración de S.O., lo recomendable siempre es desinstalar el antivirus y el agente del equipo para evitar problemas.

     

    Crea una tarea de desinstalación del agente de red, y luego otra tarea de instalación, y solucionado.

     

    Saludos

     

     

    Hola.

     

    Eso haré. Muchas gracias.


  9. Hola.

     

    Tanto de servidor como de cliente cuento con ultimas versiones de Kaspersky, estoy realizando pruebas de migración de W7 a W10 mediante su DVD de instalación ( no es una instalación limpia sí no actualización )

     

    Para dicha actualización procedo a desinstalar el antivirus pero no el agente, una vez finalizada la actualización y ya estoy en W10 veo que en el servidor de KSC no está visible aunque a simple vista desde el puesto cliente parece que sí lo está.

     

    Intento lanzar desde KSC la instalación del agente y me indica:

     

    El producto ya ha sido instalado en el equipo. No hay nada que hacer.

     

    Tampoco puedo crear un ejecutable para hacer la instalación nuevamente por que dice que la versión a instalar es más antigua que la versión instalada.

     

    ¿hay alguna solución sin tener que desinstalar todos los agentes manualmente y lanzarlo todo de nuevo?


  10. Hola.

     

    Contamos con KSC última versión y parches y en los puestos de clientes en algunos la última versión - 10.2.674- y otros con la 10.2.2.10535- . Pues bien, estoy haciendo pruebas de desinstalación en remoto del antivirus y ya sea una versión u otra me salta este error:

     

    Nombre del evento Completado con errores

    Gravedad: Fallo operativo

    Aplicación: Servidor de Administración de Kaspersky Security Center

    Número de versión: 10.2.434

    Nombre de la tarea: Desinstalar 10.2mr2

    Equipo: Se

    Grupo: Pes

    Hora: Tuesday, April 12, 2016 10:48:42 AM

    Nombre del servidor virtual:

    Descripción: Desinstalación remota finalizada con error en el equipo: Error fatal durante la desinstalación.

     

     

    Esto me pasa en cualquier equipo cliente, todso ellos cuentan con Windows 7 algunos con 32 y otros con 64bits.

     

    Gracias.

     


  11. Hola,

     

    De nada.

     

    Saludos

     

     

    Hola

     

    Solo una cuestión más, en mi listados de equipos controlador mediante Kaspesrky existe una columna llamada "Descripción", "IP", "Virus detectado", etc

     

    En el apartado "Descripción" entiendo que Kaspersky lo coge de la "descripción del equipo" en el puesto cliente ( MI Pc, botón derecho propiedades ), estoy haciendo prueba de esta descripción cambiandola en el equipo de W7 llamandolo "Prueba Equipo", reinicio el ordenador, verifico que está bien sincronizado y en el KSC la descripción sigue apareciendo vacía.

     

    ¿hay alguna forma de forzar que coja este dato?


  12. Hola,

     

    Te recomiendo que revises las normas del foro y las normas especificas del foro de Virus, te serán de gran ayuda.

     

    Sube toda la información que en ellas se pide (Versión, build y nivel de parches de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

     

    Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1

    Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/Consu...stemInfo6.0.exe (versión 6)

     

    Además de adjuntar el fichero gsi (debes envíar en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio), es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

     

    Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409

    AVZ descarga directa: http://www.z-oleg.com/avz4.zip

     

    En principio, si la directiva es de la versión 10, y se aplica correctamente en la maquina donde estas haciendo las pruebas debería de funcionar sin problemas.

     

    Confirma la versión exacta de KES 10 en la máquina, verifica que la directiva que está configurada para el envío de correos se corresponda a la misma versión de KES 10 que tengas en la máquina. Así como la verificación en el Servidor de administración de la configuración del servidor de correo.

     

    Saludos

     

    Hola.

     

    ¿Los informes los quieres del servidor o del equipo de prueba?

     

    Las directivas son de la versión 10, se aplican correctamente pero no funcionan, es decir, en KSC le pongo la configuración , le doy a enviar test y me llega el correo ( ver imagenes adjunta en mi post anterior ), ahora en la directiva bloqueo los puertos USB, veo que en el equipo W7 la directiva se aplica correctamente ( se bloquean los USB ), configuro en las notificaciones que sí se conecta un pendrive me notifique por correo, ahora en la máquina con W7 conecto un USB, me sale por pantalla que no estoy autorizado, pero el correo no llega.

     

    Gracias.

     


  13. Hola.

     

    Contamos con KSC y KES todo en ultimas versiones y parches, en ese aspecto estoy al día. Hace tiempo con la versión 8.X las notificaciones mediante correo electrónico funcionaban correctamente, es decir, sí un equipo de cliente se infectaba por virus, o conectaba un USB no autorizado estos nos llegaba mediante correo.

     

    Desde que pasamos hace mucho tiempo a la versión 10. X de Kaspersky Endpoint y se actulizó incluso el KSC estas alertas dejaron de llegarnos, a fecha de hoy quiero retomarlas y ver que le sucede

     

    He puesto la configuración del correo electrónico y el test funciona y me llega a mi correo, como se puede ver en la imagen:

     

    http://postimg.org/image/t24zoqs2l/

     

    Las notificaciones estan marcadas la opción " Notificar por correo electrónico "

     

    http://s2.subirimagenes.com/imagen/previo/...37978usbpng.png

     

    pero cuando voy al equipo de prueba, le conecto un USB, sale la ventana de notificación de que está prohibido el acceso a USB pero no llega el correo electrónico, he verificado que en el ordenador cliente de prueba las politicas se sincronizan correctamente.

     

    ¿Hay algo que me falte?

     

    Un saludo.


  14. Hola,

     

    Si dicho módulo no esta activo, no creo que pueda consumir recursos adicionales.

     

    Si la exclusión de dispositivos se realiza por usuario, esto quiere decir, que da igual donde se loguee "Wolfredo", ya que la exclusión es por usuario, no por máquina.

     

    Saludos

     

    Hola

     

    Estoy haciendo pruebas con una politica donde los USB están bloqueados ( sale el cartel en el equipo del usuario de acceso denegado ), he pinchado en la politica en modo avanzado en "Everyone" está marcada "planificación predeterminada " y lectura y escritura tambien, ahora lo que he echo es añadir a "Woldolfredo" y dejarlo todo por defecto.

     

    El usuario Wodolfredo inicia sesión en esa máquina y le sigue indicando que el acceso está bloqueado ¿Que estoy haciendo mal? o como le digo a este usuario que tiene acceso por USB?

     

    Muchas gracias.


  15. Mi recomendación personal (en instalaciones) es instalar todo, y luego decides lo que activas o no en cada equipo.

     

    Saludos

     

     

    Hola.

     

    Pero haciendo esto entiendo que el consumo de CPU será mayor verdad o al no estar activado por politicas no consumen recursos?

     

    Otra duda más que tenemos referente al control USB.

     

    Actualmente para dar acceso por USB lo hacemos de dos formas,

     

    Habilitando el control total de USB en la máquina ( con el consiguiente "peligro" que cualquier usuario que se loguee puede usar los USB )

    Habilitar el acceso a dicho pendrive.

     

    Mi pregunta es, en vez de usar uno de estos dos sistemas puedo decirle a Kaspersky Security Center que el usuario del dominio llamado "Wolfredo" ( por decier algo ) en cuanto se loguee en cualquier máquina de las cientos que hay tenga acceso total a USB?

     

    Como siempre agradecido me hayo


  16. Hola.

     

    Tengo mis dos equipos donde hago pruebas de todo tipo incluso del antivirus Kaspersky ( mr2 recien salida del horno ), estos dos los tengo en un grupo independiente en el KSC ( 10.2.434) donde tengo habilitada en las politicas el "control Web" ( entre otros complementos).

     

    Cuando hace unos días importé la nueva versión de antivirus ( Instalación remota--> Paquete de instalación) en las propiedades de esta dejé solo activada las siguientes opciones:

     

    Antivirus de archivos.

    antivirus de correo.

    Firewall

    El control WEB no lo añadí

     

    Pues bien, cuando hice la instalación en remoto en mis dos equipos desde el paquete de instalación este complemento no se instala al no estar marcada en las propiedades, tengo ahora me salta una duda ¿Hay alguna forma de sin tener que instalar todo el paquete completo hacer que se instale solo el complemento web? Actualmente cuando abro en W7 el antivirus en el apartado "Configuración"--> Control de Endpoint no aparece el apartado "Control Web"

     

     

    He intentado ver en KSC alguna tarea que me permita solo instalar este complemento u otro que no quise marcar en las propiedades anteriores pero no veo como hacerlas.

     

    Gracias.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.