Jump to content

EPES

Members
  • Content Count

    189
  • Joined

  • Last visited

Everything posted by EPES

  1. Hola CAOS He creado un grupo para dicho acceso con sus usuarios, lo he añadio a KSC, verifico que en los puestos clientes dicho grupo se aplicó mediante políticas pero cuando conecto un USB le sale el cartel de acceso bloqueado, sí añado al usuario independientemente del grupo funciona.
  2. Hola. Tengo la útlima versión de KSC "10.3.407" en donde en la opción "control de dispositivo" --> "Unidades extraíbles" tengo metido muchos usuarios que tienen acceso a los puertos USB de los equipos, al ser una gran cantidad de usuarios metidos a mano todo esto lo tengo que replicar en otras políticas que tengo y tengo una duda ¿Es posible exportar todos estos usuarios e importarlo en otra directiva o servidor? He pensado en crear un grupo en mi dominio llamado "grupo_accesoUSB" y meter ahí todos los usuarios y meter en el KSC solo el grupo lo que desconzco sí esto funcionaría Un saludo.
  3. Hola. Sí la descripción se donde se pone , pero pensé que ese dato aparte de poder ponerla manualmente lo cogia de los equipos clientes en las propiedades de "MI PC" mediante el agente de red.
  4. Hola. Tengo últimas versiones tanto de KSC como de KES en windows 10 64bits y todos los parches completos ( incluido aniversario ), desde que tenemos dicho antivirus incluso con Windows 7 me dí cuenta que en el KSC en los equipos en el apartado "descripción´ está casi siempre vacía, revisando los equipos hay muchos de los equipos en su descripción viene el nombre del usuario y entendía que lo coge de ahí, ¿es cierto? ( mi PC botón derecho propiedades, descrpción del equipo ) Gracias.
  5. Hola. Yo estoy probandolo y he notado lo mismo, el rendimiento es más lento aparte que la interfaz es mucho menos intuitiva y descolorida. Lo que hacía con la versión anterior ahora en esta tardo un poco más de tiempo en encontrarlo. Saludos
  6. Ok, parece que sí funciona como indicas Una última pregunta, ¿la protecciónd e correo funciona tambien con Thunderbird? con Outlook de Microsoft sí recice un *.ZIP con EXE adjunto lo detecta y lo elimina, pero con Thunderbird hace lo mismo? Gracias.
  7. Pues lo acabo de instalar y sigue sin aparecer en las directivas la versión MR3..
  8. La versión de ese archivo que te instala no es la correcta, te instala el MR2 no el MR3
  9. Hola Tengo KSC 10.2.434, he añadido e instalado remotamente el mr3 de KES, cuando he querido crear una directiva he visto que no está para esta vesrión, mirando los complementos veo que aún no está para añadirlo. ¿Sabéis cuando estará? Pongo la URL de donde lo saco. http://support.kaspersky.com/sp/9333 gracias.
  10. Hola claudia451 Se me olvidó contestar, ya lo encontré el mismo día de poner el post jajaja. Como bien dices es esas opciones. Muchas gracias.
  11. Hola Estoy probando en un servidor de pruebas la última versión de KSC 10.3.407.0, en la versión anterior tengo sus correspondientes directivas y en ellas aparecía "Control de dispositivos" pero en esta útlima versión no la veo ¿es que se ha cambiado o hay que agregarlo? Gracias.
  12. Una última pregunta ¿Hay alguna forma de añadir a KSC la última versión del agente con el parche D? Gracias.
  13. Hola. Tanto de servidor como de cliente cuento con ultimas versiones de Kaspersky, estoy realizando pruebas de migración de W7 a W10 mediante su DVD de instalación ( no es una instalación limpia sí no actualización ) Para dicha actualización procedo a desinstalar el antivirus pero no el agente, una vez finalizada la actualización y ya estoy en W10 veo que en el servidor de KSC no está visible aunque a simple vista desde el puesto cliente parece que sí lo está. Intento lanzar desde KSC la instalación del agente y me indica: Tampoco puedo crear un ejecutable para hacer la instalación nuevamente por que dice que la versión a instalar es más antigua que la versión instalada. ¿hay alguna solución sin tener que desinstalar todos los agentes manualmente y lanzarlo todo de nuevo?
  14. Hola. ¿El GSI del servidor o de un equipo cliente?
  15. Hola. Contamos con KSC última versión y parches y en los puestos de clientes en algunos la última versión - 10.2.674- y otros con la 10.2.2.10535- . Pues bien, estoy haciendo pruebas de desinstalación en remoto del antivirus y ya sea una versión u otra me salta este error: Nombre del evento Completado con errores Gravedad: Fallo operativo Aplicación: Servidor de Administración de Kaspersky Security Center Número de versión: 10.2.434 Nombre de la tarea: Desinstalar 10.2mr2 Equipo: Se Grupo: Pes Hora: Tuesday, April 12, 2016 10:48:42 AM Nombre del servidor virtual: Descripción: Desinstalación remota finalizada con error en el equipo: Error fatal durante la desinstalación. Esto me pasa en cualquier equipo cliente, todso ellos cuentan con Windows 7 algunos con 32 y otros con 64bits. Gracias.
  16. Hola Solo una cuestión más, en mi listados de equipos controlador mediante Kaspesrky existe una columna llamada "Descripción", "IP", "Virus detectado", etc En el apartado "Descripción" entiendo que Kaspersky lo coge de la "descripción del equipo" en el puesto cliente ( MI Pc, botón derecho propiedades ), estoy haciendo prueba de esta descripción cambiandola en el equipo de W7 llamandolo "Prueba Equipo", reinicio el ordenador, verifico que está bien sincronizado y en el KSC la descripción sigue apareciendo vacía. ¿hay alguna forma de forzar que coja este dato?
  17. Hola. ¿Los informes los quieres del servidor o del equipo de prueba? Las directivas son de la versión 10, se aplican correctamente pero no funcionan, es decir, en KSC le pongo la configuración , le doy a enviar test y me llega el correo ( ver imagenes adjunta en mi post anterior ), ahora en la directiva bloqueo los puertos USB, veo que en el equipo W7 la directiva se aplica correctamente ( se bloquean los USB ), configuro en las notificaciones que sí se conecta un pendrive me notifique por correo, ahora en la máquina con W7 conecto un USB, me sale por pantalla que no estoy autorizado, pero el correo no llega. Gracias.
  18. Hola. Contamos con KSC y KES todo en ultimas versiones y parches, en ese aspecto estoy al día. Hace tiempo con la versión 8.X las notificaciones mediante correo electrónico funcionaban correctamente, es decir, sí un equipo de cliente se infectaba por virus, o conectaba un USB no autorizado estos nos llegaba mediante correo. Desde que pasamos hace mucho tiempo a la versión 10. X de Kaspersky Endpoint y se actulizó incluso el KSC estas alertas dejaron de llegarnos, a fecha de hoy quiero retomarlas y ver que le sucede He puesto la configuración del correo electrónico y el test funciona y me llega a mi correo, como se puede ver en la imagen: http://postimg.org/image/t24zoqs2l/ Las notificaciones estan marcadas la opción " Notificar por correo electrónico " http://s2.subirimagenes.com/imagen/previo/...37978usbpng.png pero cuando voy al equipo de prueba, le conecto un USB, sale la ventana de notificación de que está prohibido el acceso a USB pero no llega el correo electrónico, he verificado que en el ordenador cliente de prueba las politicas se sincronizan correctamente. ¿Hay algo que me falte? Un saludo.
  19. Hola Estoy haciendo pruebas con una politica donde los USB están bloqueados ( sale el cartel en el equipo del usuario de acceso denegado ), he pinchado en la politica en modo avanzado en "Everyone" está marcada "planificación predeterminada " y lectura y escritura tambien, ahora lo que he echo es añadir a "Woldolfredo" y dejarlo todo por defecto. El usuario Wodolfredo inicia sesión en esa máquina y le sigue indicando que el acceso está bloqueado ¿Que estoy haciendo mal? o como le digo a este usuario que tiene acceso por USB? Muchas gracias.
  20. Hola. Pero haciendo esto entiendo que el consumo de CPU será mayor verdad o al no estar activado por politicas no consumen recursos? Otra duda más que tenemos referente al control USB. Actualmente para dar acceso por USB lo hacemos de dos formas, Mi pregunta es, en vez de usar uno de estos dos sistemas puedo decirle a Kaspersky Security Center que el usuario del dominio llamado "Wolfredo" ( por decier algo ) en cuanto se loguee en cualquier máquina de las cientos que hay tenga acceso total a USB? Como siempre agradecido me hayo
  21. Hola. Tengo mis dos equipos donde hago pruebas de todo tipo incluso del antivirus Kaspersky ( mr2 recien salida del horno ), estos dos los tengo en un grupo independiente en el KSC ( 10.2.434) donde tengo habilitada en las politicas el "control Web" ( entre otros complementos). Cuando hace unos días importé la nueva versión de antivirus ( Instalación remota--> Paquete de instalación) en las propiedades de esta dejé solo activada las siguientes opciones: Pues bien, cuando hice la instalación en remoto en mis dos equipos desde el paquete de instalación este complemento no se instala al no estar marcada en las propiedades, tengo ahora me salta una duda ¿Hay alguna forma de sin tener que instalar todo el paquete completo hacer que se instale solo el complemento web? Actualmente cuando abro en W7 el antivirus en el apartado "Configuración"--> Control de Endpoint no aparece el apartado "Control Web" He intentado ver en KSC alguna tarea que me permita solo instalar este complemento u otro que no quise marcar en las propiedades anteriores pero no veo como hacerlas. Gracias.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.