Jump to content

ds6328

Members
  • Content Count

    12
  • Joined

  • Last visited

About ds6328

  • Rank
    Candidate
  1. Почистил dns-кэш локально и на dns-сервере, пробовал с телефона зайти, везде редирект на http://odnogruppnik.ru/ C:\Users\ak>ping support.kaspersky.ru Обмен пакетами с support.geo.kaspersky.com [93.159.228.24] с 32 байтами данных: Превышен интервал ожидания для запроса. Статистика Ping для 93.159.228.24: Пакетов: отправлено = 1, получено = 0, потеряно = 1 (100% потерь) UPD: исправили.
  2. Не могу попасть в саппорт http://support.kaspersky.ru , перекидывает на http://odnogruppnik.ru/ Это только у меня так?
  3. Да, вы поняли меня. Иногда бывает так, что устройства вышли из строя (сломались) или по иным причинам не нужны в списке контроллируемых устройств. Попробую создать запрос в техподдержку. Спасибо.
  4. У меня в роли базы данных используется MSSQL. Эти устройства, я так понимаю, хранятся в базе. Наверно есть какой то способ найти их в базе и удалить там.
  5. Нет, мне надо удалить устройства, которые были зарегистрированны агентом на машинах, которые показаны на моем скриншоте.
  6. Хочу удалить доверенные устройства в "Контроле устройств" Kaspersky Security Center 10, т.к. список большой и много устройств, которые я не хотел бы видеть. Спасибо.
  7. При создании пакета этой галочки не было. Ее можно поставить/снять при создании автономного пакета, все равно большое спасибо!
  8. По ссылке, как я понял пропатчена только полная версия KSC, lite версия осталась той же. Я ошибаюсь?
  9. Прошу прощения, но как создать этот установочный пакет KES, не включающего Сетевой агент?? Спасибо.
  10. Такая же беда - "Агент администрирования Kaspersky Security Center (10.1.249): Удаленная установка на клиентском компьютере завершена с ошибкой: Во время установки произошла неустранимая ошибка. (Программа не может быть установлена. Обнаружен Агент администрирования более поздней версии 10.1.289.)" Ставил KES 10.2.1.23 сервером KSC 10.1.249 c "патчем b". Так и не понял как решить проблему.
  11. Как установить MySQL 5.0 на Ubuntu Server(желательно 12.04.2) , версия мускула необходима 5.0.67, 5.0.77, 5.0.85, 5.0.87(SP1), 5.0.91. Сложность заключается в поиске этих версий. Спасибо.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.