Jump to content

BaconLive

Members
  • Content Count

    4
  • Joined

  • Last visited

About BaconLive

  • Rank
    Candidate
  1. Beleza... mas pra que fazer tudo isso? Qual o problema com o meu Kaspersky?
  2. Alguém? Pô galera... se alguém souber, ajuda... se não o que adianta ter fórum.
  3. Não sei se está certo... mas tentem ver se dá pra ver o relatório GSI. http://www.getsysteminfo.com/read.php?file...ad42bd67b0e1a75
  4. Aí galerinha do mal... recentemente adquiri um computador novo, com a seguinte configuração: Intel Core i5 2500K 3.3GHz 6MB ASUS P8P67 PRO Revisão B3 - BIOS 2001 4GB Corsair XMS3 1600MHz C9 AMD Radeon HD 6870 Black Edition 1GB - Catalyst 11.11 XFX 650W XXX Edition E mantive um Maxtor de 160GB 7200RPM e outro de 80GB da Maxtor também, que eu tinha. Formatei, instalei o Windows 7 Ultimate SP1 x64 e, coloquei o Kaspersky Internet Security 2012 como antivírus. Todos os drivers, e o sistema operacional estão atualizados. Fiz uma varredura completa no meu computador (só com o Windows e meus backups - no HD de 80GB). Como era esperado, nada foi encontrado. Fiz a verificação em áreas críticas também, e desativei nas opções do KIS, "Ativar a Tecnologia de Desinfecção Avançada", pois vi que ela consome mais recursos, etc. Porém, senti uma lentidão na hora de inicializar o sistema, e também na hora de desliga-lo, isso somente com o Kaspersky. O que pode estar ocorrendo com o antivírus? Constatei melhor que era o Kaspersky, quando vi isso: http://imageshack.us/photo/my-images/836/k...skyiniciar.png/ Alguém pode me dar uma força, para saber onde que está o problema do meu AV? Abração galera!
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.