Jump to content

PEPEDIZ

Members
  • Content Count

    297
  • Joined

  • Last visited

Everything posted by PEPEDIZ

  1. Como podeis comprobar a mi si me funciona y de hecho me ha dado ya varios avisos al entrar en alguna web.
  2. En el del crio se actualizó el otro día y de momento va bien, en el mio aún no me actualizó y según leí en otra web, parece ser que el problema es el forzar la actualización, lo hacía antes, pero desde ahora no lo vuelvo hacer y espero por si que se descargue.
  3. He leído que hay gente que le ha borrado hasta ficheros, o que aparecen cosas en la carpeta xxx.old
  4. Al final llegó, veremos a ver si da errores como ya están comentando.
  5. Pues yo sigo sin el y tengo el servidor 01
  6. Gracias @reinojavi esa era la solución, en lugar de hacer copia de seguridad, en esta versión 19 parece que hay que sincronizar las contraseñas con My Kaspersky para que se active el premium. Solucionado, gracias por todo.
  7. Buenas tardes harlan tengo la última de KTS y parche b, he hecho como cuando formatee el otro portátil, recuperé las contraseñas de una copia de seguridad en el propio portátil.
  8. Buenas tardes, he estado mirando y no veo nada al respecto. He cambiado de portátil y en el antiguo tenía KTS y activado el Password Manager, en el nuevo tengo tambien el KTS y he descargado el Password Manager desde la configuración del KTS y no está activado, me dice que tengo que comprar la premium, que puede estar pasando?
  9. Bien el problema de las contraseñas está solucionado y no se si habrá mas gente que lo use y la verdad es muy útil, eso si, hay que tener la precaución de una copia de seguridad. No se si habrá algún manual, pero sería bueno ya que el problema de la recuperación es mas por falta de conocimiento que por otra cosa. Cuando instalé de nuevo KTS y reinstalé KPM, al iniciarlo y pedir la contaseña de My Karspersky, di por hecho que me iría directamente a la recuperación de la copia de seguridad, y ese fue mi error, ya que hay que crear un nuevo contenedor y desde allí ir a configuración y recuperar la copia de seguridad. Lo que si me sigue dando la excepción de seguridad y me lo dió en la cuenta de Hotmail y siempre al enviar, nunca al recibir. Me falta el W10 que por error hice el formateo desde el Recovery de Acer en lugar del del propio W10 y claro lo quiero legal y gratis, ya que posiblemente cambie de portátil que este tiene mas de siete años y visto el que le compré al crio SSD y la rapidez.
  10. Si me instaló el Certificado Root y de momento parece que no me da mas problemas. Creo que tengo vinculada la contraseña maestra con My Kaspersky, pero no funciona, entro en el portal y al querer acceder a las contraseñas, me pide otra distinta. Si exporté en su momento las contraseñas a disco local y ayer al restaurar el Kaspersky, descargué el gestor de contraseñas y le dije que tenía copia de seguridad, me llevó a My Kaspersky y desde aquella no doy entrado en el almacén.
  11. Bueno, pues después de formatear, lo cual me volvió a W7 (tengo que intentar actualizar a W10), instalé TB y sin problemas. Los problemas empezaron al instalar KTS, empezó a salir de nuevo las exclusiones en TB y al mismo tiempo errores en el análisis de conexiones cifradas, amén de las contraseñas, que n soy capaz de reinstalar el contenedor de la copia de seguridad. Todo empezó al dar de alta el maestro de contraseñas en My Kaspersky, que tuve que hacer dos reinstalaciones de contraseñas, tiene algo que ver la contraseña de My Kaspersky con el del almacén de contraseñas?, aparte que no entiendo que tenga que perder el almacén y el sistema no me deje ni recuperarla, amén con la no repetición de las mismas.
  12. De todas formas, me volvió a salir, pero le di la excepción y desde que se la di no volvió a pedirla, seguiré viendo, pero creo que al final formatearé, ya que desde que cambié a W10 no volví a formatear y de cuando en cuando parece que va lento, aun encima el crio tiene un SSD y flipo la velocidad.
  13. Bien, parece que al final se arregló, había desisntalado el TB y no había limpiado registro, lo desinstalé de nuevo y esta vez si limpié registro y era de eso, no del perfil, porque volví a instalar el perfil y de momento sin ningún problema. Gracias por tu ayuda.
  14. El desinstalar TB fue lo primero que hice, pero conservé el perfil que arrastro desde hace tiempo y por lo que veo está corrompido, estoy creando otro perfil de nuevo y me di cuenta que las cuentas de Gmail en el tipo de contrseña ya pone otro tipo y no me dan problemas, el problema viene porque nunca voy a los servidores propios de las cuentas que tengo de correo y claro ahora me encuentro con mas de 500 correos que tengo que ir filtrando poco a poco y eliminar, incluso creo que algún correo lo borré o me lo borró. Me estoy acordando que antes de que me diera problemas hice una copia de seguridad del portátil y voy a reinstalarlo otra vez y probar de nuevo.
  15. Creo que al final es problema de Thunderbid porque borré el correo y lo volví a crear y me sigue dando el mismo error, debe estar corrompido el perfil de Thunderbird
  16. Nada, ahora ni me manda los correos, no se que hacer. Una pregunta tonta, thunderbird al utilizar POP3, los correos los deja en los propios servidores, no los elimina hasta que lo haga yo, no?
  17. Ahora lo dejé así, a ver a la tarde como va.
  18. Las conexiones las tengo en el medio y a ver si desactivo los complementos a la tarde. Ayer le puse los pantallazos en el foro de GMAIL a ver si alguien me da algún dato, aunque ya vi que el SMTP tenía googlemail y creo que es gmal, lo cambié ayer y a ver hoy al arrancar como va. El problema es que tengo cosas archivadas en local y no se si las borré de los servidores de los clientes de correo, porque si aún están me da que borro el Perfil que vengo arrastrando y dejo el que me creó al instarlo de nuevo, aunque tengo así como 300 correos en cada uno de los correos que tengo.
  19. Esto es lo que me sale Si pongo SSL/TLS es cuando me da esos problemas, si pongo STARTTLS entonces me dice que se ha superado el tiempo en el servidor, por otra parte me vuelve a dar problemas de seguridad cuando cliko en ciertos correos.
  20. No, me dice tiempo de espera superado, lo ma parecido que tengo y es lo que puse, es STARTTLS
  21. Con esa configuración me da que tarda en conectar. Viste el privado?
  22. Mira otro tipo de exclusión que me da
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.