Jump to content

sycdtcsoporte

Members
  • Content Count

    60
  • Joined

  • Last visited

Posts posted by sycdtcsoporte


  1. hola..juan

    cordial saludo

    se hablas del perfil de windows, esto corresponde a un error de windows en el registro al tratar de iniciar con el perfil que posee..

    esto es muy común cuando se realiza migración de sistemas operativos y el equipo posee algún error de usuarios temporales ( esto ocure en windows 7 - 8 - 10 )

    nosotros pensamos lo mismo que era un error por culpa del antivirus se hizo la prueba y esto siempre ocurría (error de perfil inicio de sección ) ya sea con o sin antivirus.

    Para corregir la novedad  recomiendo te recomiendo uno  de tantos de estos métodos o tantos que existe en la web. 

    https://es.ccm.net/forum/affich-97920-no-puedo-iniciar-mi-sesion

     nosotros para corregirlo en la gran cantidad de maquinas que tuvimos, fue muy simple.

    Esta actividad se debe hacer con usuario administrador de maquina local.

    1) buscador el ¨regedit¨ , buscamos  la ruta " HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\ProfileList " allí alistamos la carpeta y aparecen los usuarios  de sección de la maquina algo:  S-1-5-18; S-1-5-19; S-1-5-20; S-1-5-21-numeros; S-1-5-21-numeros. 

    2) luego procedemos eliminar los .bak,  . 

    3)se eliminan todos los usuarios temporales de windows (c:\users\temp..) que existan. 
    4) listo cerramos y reiniciamos

    luego ingresaba nuestros usuarios normalmente, espero que les sirva este metodo..


  2. Hello

    for all

    By mistake the beta version is installed on a Windows 10 machine (compilation 1803) and the same error was generated.

    For the inconvenience, the undoing was done with the following steps

    1 - use the kavremvr application of kaspesky safely.

    2- change from safe mode to normal

    3 - Rename the "Kaspersky Lab" folder in the following path C: \ ProgramData

    4 - uninstall the control panel application and restart again.

    with this procedure the problem was corrected.

    I hope this method works for you (it's a bit manual but it works).


  3. Estimados sres de grupo KL Lab

    Se requiere de su apoyo en algo, en cuanto a los nuevos desarrollos.

    En la nueva versión de la consola de administración (10.4.343) como en la anterior

    hemos observado que cuando se migra la consola o se actualiza;  las políticas que se tiene de uno o varios subgrupos  de equipos administrados; la política no se aplica

    aun así  la política tenga colocar marcado o check las opciones (heredar configuración de nivel superior de la directiva  o forzar la herencia de configuración en las directivas secundarias)

    Este tema ya se trató con la grupo de soporte (hasta se creó un Ticker de soporte sobre el tema) y efectivamente ellos se dieron cuenta es un inconveniente (esto solo aplica a consolas migradas o actualizadas  y no nuevas instalaciones) pensamos que la nueva versión se corrigiera este inconveniente.

    Como solución fue crear nuevamente los grupos y los subgrupos para que los equipos tomaran la nueva política o migrada (pero cuando uno tiene muchas áreas y proyecto de una empresa es incómodo realizar nuevamente la actividad de crear todo nuevamente.

    Es posible que las personas que realicen las verificaciones del producto tengan en cuenta estos detalles;

    Que las empresas que poseemos este tipo de soluciones vieren con un proceso y simplemente solo es migrar y debe ser transparente para ellos ; y no tener que hacer esto que lo comento.

    Además da que da la sensación de que producto falta cosas por terminar y en transcurso de la marcha se van corrigiendo.

    Muchas gracias por la atención prestada.

    Cordial saludo.

    Yohamyr 

     


  4. buen día

     

    En días pasados estuve en charla de Kaspersky en Colombia vía web y se nos habló el tema de la seguridad con un Présales Engineer Kaspersky Lab NOLA para Colombia y lo comprometido que tiene Kaspersky con el tema de seguridad y se nos hace la recomendación de la sensibilización a los usuarios.

     

    me causo una duda con el tema que tengo en foro y nadie ha dicho nada.

     

    El tema de dispositivos CD/DVD que se des activo la opción para colocarlo de modo lectura

    ya que actualmente es permitido o bloqueo y allí se tiene un inconveniente de seguridad.

     

    se tiene la opción de enviar archivo para eso y habilitarla pero. cuando usted tiene un gran cantidad de usuario que requieren solo leer (más de 100 caso nuestro) deja de ser practica para ser incomoda la opción para el usuario (enviar el correo y esperar la respuesta),eso debería ser universal una política global (lectura) , pero como perdió desde las 2 últimas versiones de administración, se nos ha creado un problema operativo

     

    Algunos recomiendan (ya que Kaspersky perdió esta función) que se realice por el registro de Windows unos cambios, pero asi como se puede colocar se puede quitar del registro, que no es sano y además no hay control en equipos fuera de un directorio activo.

     

    Esperamos que la próxima versión de administración se nos sea habilitada esta opción para poder administrar este recurso .. y evitarnos dolores de cabeza por posible contagio o fuga de información.

     

    Que tenga un buen día .. porque cada día puede ser mejor.

     

     


  5. No entiendo, ¿esta afirmación resaltada indica entonces que ya instaló el Comercial Release de KSC 10 SP2 MR1?

    El Maintenance Release 1 del KSC SP2 (o versión de mantenimiento) que corrige ese item de las tareas, aun no se ha liberado. Respecto de los temas de rendimiento: Si ya ha iniciado un caso de soporte en Company Account, debe aguardar por la respuesta que nuestro equipo técnico le de al respecto.

     

    @EPES Recuerde que cada caso se debe diagnosticar por separado. Lo invitamos a que inicie un caso en Company Account para que haya una valoración y un diagnóstico del caso.

     

    buen dia

     

    victor

     

    Ustedes, nos piden que probemos y hagamos sugerencia sobre el tema

     

    al momento de ver las cosa hay que decirla; para que la herramientas sea mejorada y el producto no pierda su reputación o dejamos que eso suceda y se valla traste lo bueno que tiene la herramienta

     

    no pensé que decir las cosa lo fuera a incomodar

     

    atte

    alguien que defiende y lo bueno y busca que las cosa no se demoren ni pierda su calidad.


  6. Gracias por su comentario. Respuesta oficial:

     

    hola victor

     

    gracias por tenernos en cuenta

     

    le informo que no se tiene el resultado esperado , con respecto al rendimiento ya que se desmejoro <_<

     

    por tal motivo cree un ticker por el problema de lentitud en la consola con la nueva versión (10.3.407 y con parche entregado para corregir adicional pero aun sigue igual), como que no sucede con la versión anterior (10.2.434 con el ultimo d )

     

    quedamos a una


  7. hola..

     

    Como se puede crear una solicitud o queja de inconformidad con la nueva versión (que no sea un ticker de soporte, por que no lo es), en el tema de las tareas de la consola de administración en versión 10.3.4 07

     

    bebido a la fusión o unión de las tareas básicas de los grupos, con tareas específicos para equipos

     

    al quedar todo colocado en una sola parte; ya que esto crea confusión y caos,

    Cuando se tiene muchas coas en solo lugar se vuelve inmanejable y poco agradable ademas se ve como en desorden cuando se tiene consolas con muchos grupos y mas de 700 maquinas

     

    no se ha quien se ocurrió el nuevo esquema o ideas (es efectiva para consola con menos de 50 equipos), de funcionar todo administración con la tareas para equipos específicos que es donde se dejan todas tareas de operación de la consola (des-instalación- instalaciones - parches - instalaciones de de terceros ..etc)

     

    ya que con el correr del tiempo con tantas tareas en mismo sitio crea caos y confusión

     

    por otra parte la nueva versión (10.3.4 07) es lente en la realización de tareas programas.

     

    Muchas gracias por este espacio .. para poder nosotros expresar las cosa

     

    este mi punto de vistas de un usuario inconforme con la nueva versión y con el buen animo de las cosas se mejoren para un mejor producto al usuario final. :unsure: :unsure: :unsure:

     


  8. Hola a todos,

     

    Tengo instalado el Kaspersky Endpoint Security 10 en el servidor. En este servidor se conectan usuarios desde el exterior por medio de clientes VPN. Si tengo habilitado el firewall del antivirus aunque los clientes se conectan perfectamente con la VPN a la red, luego no son capaces de utilizar ningún recurso de la misma. Si deshabilto el firewall del Kaspersky funciona correctamente ( se conecta el cliente VPN y me deja utilizar los recurso de la red). Se me había ocurrido agregar el rango privado de red de los clientes VPN a las redes de confianza del firewall del Kaspersky, pero no se como hacerlo ni si habría que hacer esto para solucionar el problema. Mi intención es no deshabiltar el modulo de firewall y que funcione. ¿ Alguien me puede ayudar?

     

    Muchas gracias y un saludo a todos.

     

    hola

     

    Esta es la manera de configurar lo que buscas

     

    politica o directiva (la que tienes) ---> firewall ---> redes disponibles ---> agregar

     


  9. Buenos días

     

    Cordial saludo

     

    Muchas gracias por tener en cuenta a los usuarios para los nuevos cambios

     

    A nosotros nos gustaría que regresaran las siguientes opciones

     

    En la política de medios removibles

     

    CD/DVD: Se tenía la opción en la unidad de CD/DVD modificar (lectura y escritura)

     

    Ahora el porqué del motivo ... el motivo se debe a la seguridad de la información.

     

    La razón: anteriormente en la versión Kaspersky Administración Kit 8.0 las personas podrían visualizar los cd o DVD su contenido, no debería poder quemar la información

     

    Al no quitar esta restricción las personas podrán realizar esta actividad y se tendría fuga de información.

    Quedo atento a su comentario.

    Muchas gracias por la atención prestada.

     


  10. Hola,

     

    Falta mas información para saber que es lo que te sucede.

    Sube el gsi de una o dos de las máquinas en las que te falla.

     

    ¿Tienen los puertos abiertos?

    Revisa: http://support.kaspersky.com/9297

     

    ¿Esta instalado el Agente de red en las máquinas? Si esta instalado, ¿os esta funcionando correctamente?

    Revisa: http://support.kaspersky.com/9292

     

    Es posible que haya algún tipo de incompatibilidad con el software de VPN de Cisco, prueba a realizar la instalación sin el NDIS Filter de Kaspersky, y en la directiva de protección no monitorices el trafico ‘HTTPS’ puerto ‘443’.

     

    Saludos

     

     

    buenos dias

     

    cordial saludo

     

    El tema es siguiente , como se comenta anteriormente .. cuando se instala el antivirus se pierde la conexión con la consola de administración y ademas no me permite la conexión con la red de la VPN

    te adjunto el registro con el antivirus ya instalado

    GetSystemInfo_LENOVO_PC_mantenimiento_2014_11_24_17_25_20.zip


  11. Asegurese de haber configurado, en la directiva de KES 10, seccion Firewall>>Redes lo concerniente a los rangos de red, subred, VPN a los que se conectan los equipos para que el Firewall no detecte esas conexiones como sospechosas.

    En su orden, las redes y subredes deberian ser catalogadas como "Red Local", las VPN como "Redes de Confianza".

    Aplique cambios y compruebe el estado de la sincronizacion y la conexion remota con los equipos afectados.

     

     

    buenas noches

     

    victor

    Cordial saludo

     

    Te comento que tengo instalado el antivirus sin el firewall .. puede ser eso.

    Voy a crear un paquete de instalación con el firewall y creo la política como me dices y te comento como me fue.

     


  12. buenas dias

     

    tenemos el siguiente problema

     

    Se compraron 100 maquinas para un proceso de migración tecnológico con las siguientes caracteristicas

     

    procesador intel I7

    memoria : 8 gigas

    disco duro 500 gigas

    Sistemas Operativo windows 8.1

    VPN:Cisco Systems VPN Client 5.0.07.0290

    Agente de Red de Kaspersky Security Center :10.1.249

    Internet : ADLs o móvil Inalambrico

     

    El inconveniente que se tiene es que cuando se instala el antivirus Kaspersky Endpoint Security vers 10.2.1.23 automáticamente se pierde la conexión de con servidor de administración

    como tampoco no deja ingresar a las aplicaciones por problemas de comunicación los servidores

    ademas tampoco nos deja ingresar a realizar soporte

    pero los incoherente es que si funciona en windows 7 y XP (que son los equipos que se van a migra al nuevo sistema operativo)

     

    Por ahora para la solución, fue quitar el antivirus para que funcione los equipos.

     

     

    alguien a tenido inconveniente parecido y lo fue posible su solución ??

     

     

     

    GetSystemInfo_LENOVO_PC_mantenimiento_2014_11_24_16_56_19_con__agente_red_sin_kaspersky.zip


  13. hola para todos

     

    quien nos podrá ayudar o dar una mano con este tema

    se tiene la siguiente situación

    tenemos instalado kes 10 en los equipos portátiles con Windows 8 no importa las características que sea

     

    cuando se conecta con el cliente de cisco vpn 5.07 y se desea hacer conexión remoto de Windows no deja

    cuando lo hace de modo wifi o modem inalámbrico (con cable si funciona)

    se pensó que fuera la la vpn o el sistemas operativo pero no fue asi..

     

    ya que se de instalo el antivirus y funciona correctamente todo ..

    hay alguna manera que esto nos funcione ????

     

    quedamos atento a la conocimientos y sabiduría para resolver este tema

     

    GetSystemInfo_KRAKEN_HOME_2013_08_18_15_38_56.zip


  14. Hola amigos,

     

    @sycdtcsoporte: SQL Server 2008 R2 remoto (la base de datos no está instalada en el mismo equipo del KSC)

     

    hola

    juan

     

    El problema es que la interface no sube por un error en la base de datos del KAV (esto viene desde las consola anteriores)

     

    Los factores puede ser también que posee tenga muchos log o tiene una tabla corrupta en la base de datos

     

    La maneras arreglar esta problema es restaurar un backup de que se tenga de la consola (que sepa que esta correcto o bueno y proceder a hacerlo con la aplicación utilidad de copias de seguridad)

     

    una pequeña recomendación es revisar que el la tarea del backup de la consola, no tenga el ckeck (chulito) en la opción forzar si no realiza (ya que si no es capas de hacerlo queda en un proceso cíclico hasta que ya termine no deja subir la interface grafica de la consola).

     

    Otra recomendación si su consola es la versión 9.2 ... mígrala a versión 10 que es mas estable con las mejoras que realizaron..

     

    Espero que te sirva


  15. ok, ya realicé el procedimiento con los siguientes resultados:

     

    Checking arguments...OK

    Initializing DCOM...OK

    Initializing basic libraries...OK

    Connecting database server...OK

    Executing batches...

    Executing command...OK

    Executing command...OK

    ...Executing batches OK

    Deinitializing basic libraries...OK

    Deinitializing DCOM...OK

     

    Ya no volvió a generarse el error en el log, pero aún no puedo conectarme a KSC, alguna sugerencia?

     

    Pd, por si acaso, reinicié el servidor nuevamente.

    hola juan

    tengo una pregunta primero

    que versión del sql posee?

    de pronto te puede ayudar ya que yo tuve un caso igual..

    es algo muy sencillo...

     

     


  16. Es clara esa parte, el problema es que ahora se están viendo desde la consola equipos duplicados en la extensión ~1234 en un dominio 123 que no existe, tal vez se están asignando de forma automática. y muchos de ellos son servidores que están activos 7/24 en un dominio real.

     

    F0weG0P.png

     

    hola mario

     

    el problema no es de la consola ......

    el problema es el siguiente cuando se colocan los equipos en la red esta esta llevando el mismo nombre que esta activo actualmente (ya se por una imagen clonada con el agente instalado) y se registra en la consola

     

     

    Mario yo te recomendaría lo siguiente

     

    1 - elimine el equipo de la consola

    2- reinstale el agente en el equipo nuevamente

     

    Con esto soluciona el problema

     

    realmente el problema de esto .. es que los equipos con nombre duplicados con Windows 7 y 8 2008 2012 .. ya no se reportan que están duplicado, como antes lo hacia con xp o 98 ( si informaba que esta duplicado )

    además se a encontrado que el directorio activo permite ingresar equipos duplicados los nombre de estos S.O

    nosotros hicimos la consulta a Microsoft sobre el tema y nos informan que se debe tener directory active 2012 para corregir este problema

    ha nosotros nos paso esto.. y ya sabemos que hacer

     

     

     

    Mario ... buena suerte con esto..

     


  17. Hola,

     

    Me alegro que este solucionado.

     

    ¿Que te han dicho?

     

    Saludos

     

    hola caos

     

    el problema es el siguiente

     

    con la versión KES 8 se estaban bloqueando de los dispositivos el El disco, no ocurría ningún inconveniente (win xp -win vista - win 7)

    se estaba usando esta política, debido a que habían se encontró que varios disco extraíbles los deja utilizar

    el motivo se desconoce el por que?

     

    cuando se hizo la pruebas con la nueva versión KES 10, se coloco la política que estábamos usando, de medios removibles en la opción de los disco ( ya sea autorizar o bloqueado )

     

    El s.o se restauraba la ultima buena conocida o en su efecto se dañaba, con se envió en las imágenes y no importaba que sistema el sistemas operativo fuera win xp - win vista -win 7 - win 8 (las otras imágenes nos las envié )

     

    después de varias pruebas con el helpdesk kaspersky (con acceso a los equipos y consola )

    no encontrábamos los motivos, por que cuando se colocaba la política.presentaba problemas (El estaba informado)

    se nos dio por dejar la opción de los discos sin modificar.

     

    Bingo sin problemas

     

    por eso des-ahora, cuando se crea la política de medios removibles no se debe colocar ninguna opción, debe quedar "Depende del bus"

     

    con al versión KES 10 ya no es necesario bloquear los disco (para nosotros) ya que con el USB bloqueo todos los disco externos que se podían utilizar (se mejoro con esta versión)

     

    ya con esto corregido se pudo migrar la nueva versión KES 10 800 equipos.

     

    Caos

    Muchas Gracias por su interés y colaboración

     

     

     

     

     

     

     


  18. hola

    guciez

     

    Para realizar los que esta pediendo

     

    Es de la siguiente manera bloquear todos los con el control web

    Una vez creado eso cree una regla de acceso con sola paginas que desee

    el siguiente paso es en la protección de internet es agregar en la configuración - direcciones de confianza incluyas las direcciones que no quiere que no analice el antivirus.

     

    con esto queda solucionado el inconveniente.

     

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.