Jump to content

mauorolibre2009

Members
  • Content Count

    497
  • Joined

  • Last visited

1 Follower

About mauorolibre2009

  • Rank
    Cadet
  1. Torno per segnalare che poco fa le K VERDI sono tornate a funzionare su MFF senza interventi aggiuntivi. Vediamo se rimane stabile nel tempo :bs:
  2. Non ho potuto editare il mio post per dire che il disinstalla dell'opzione di adwcleaner non ho avuto mai l'occasione o la necessità di provarlo. Edit: in effetti elimina la quarantena e non so cosa altro in C>Adwcleaner Scusate se posso essere andato offtopic.
  3. Ciao bruno, quando si scarica la nuova versione di adwcleaner direttamente dall'opzione " è presente una nuova versione" e dai l'OK la vecchia versione scompare e ti appare la nuova, oppure la scarichi direttamente dal sito "proprietario" o come faccio io da qui (che è la 5.200) http://www.bleepingcomputer.com/download/adwcleaner/dl/125/ salvata su dove vuoi e prima di caricarla sposti la vecchia nel cestino e poi la esegui. Come abbiamo notato tutti paolo 1412 ha usato vecchie versioni di adwcleaner di cui la più vecchia ( v4.206 ) dava sempre da eliminare ....AppData\Roaming\Mozilla\Firefox\Profiles\xed0h0jw.default-1377249782730\user.js o con altri nomi secondo il propio profilo che per me non era da eliminare. Con il tempo questa rilevazione è stata sistemata, difatti paolo ha poi usato la v5.032 che non lo rileva più, ma questa è sempre una vecchia versione. Io ho KAV 15.0.2.361 ( f ) e win7 sp1 h.p. 64bit e ho settato così i "rapporti - quarantena" : buonagiornata.
  4. Forse dipende dalla patch f rilasciata il 26-5-2016 ?! Boh. http://support.kaspersky.com/10964#block0
  5. Buongiorno ritorno per segnalare che da diversi giorni si è verificato lo stesso problema come da titolo di questo topic cioè le K VERDI su MFF 46.0 non funzionano più da diversi giorni ( mentre in I.E.11 hanno sempre funzionato ) ed il KSN si connette regolarmente (praticamente lo stesso problema). Stavo aspettando che come precedentemente ripprendesse a funzionare senza interventi aggiuntivi, ma vedo che questo tarda a verificarsi, probabili info o soluzioni? S.O. sempre win7 service pack1 home premium 64bit e KAV aggiornato alla patch F . Grazie e buonagiornata.
  6. Grazie bruno :ay: Volevo essere sicuro che la 1.0.930.0 fosse l'ultima versione del kravremover e lo è. Ciao.
  7. Buongiorno, come da titolo non riesco a collegarmi per scaricare il kavremover. Clicco e mi appare era così anche ieri. Con MFF 44.0, KAV 2015 e WIN 7 home premium SP1 64bit. Comunque l'ultima versione del kavremover è la 1.0.930.0? Grazie per info. ( Un'informazione aggiuntiva la MR1 della 2016 è uscita? )
  8. Buongiorno al forum. Torno per info, le K verdi in MFF 43.0 e kav 2015 son tornate a funzionare da alcuni giorni senza effettuare azioni aggiuntive. Buonpomeriggio. :bs:
  9. Auguri di buone feste felici e di un miglior anno nuovo :beer: :bs:
  10. Buonasera torno per un rapido aggiornamento, poi nel merito dei diversi scambi di messaggi con l'assistenza tecnica entrerò nel merito più avanti, per adesso la soluzione della reinstallazione con errori della 2015 è stata risolta provvisoriamente con metodo diciamo straordinario e non ordinario ( ricordo che aprii altro topic dove si vede che la reistallazione della 2015 aveva già dei problemi con il sistema ordinario http://forum.kaspersky.com/index.php?showtopic=330031 ) ed è questo: andare in modalità provvisoria eseguire il kravemover che in questo caso individua da solo la versione installata eseguirlo e dopo circa 30 minuti conclude l'operazione di disinstallazione al riavvio si installa la 2015 senza problemi. Buonaserata. N.B. per l'upgrade alla 2016 siamo ancora "in alto mare".
  11. Impossibile ricordare per voi tutto La metto li, potrebbe essere uno script o non so cosa altro rimasto dall'ultima reistallazione della 2015 oppure è un problema conosciuto? Eventualmente la K verde mancante può essere solo limitato a questo problema o pregiudica le altre componenti della protezione ed in particolare su Mff? :bs:
  12. Ciao nuvtazio e grazie per aver linkato il mio topic. Per koda2, ancora sto lottando per l'upgrade e nel frattempo vorrei utilizzare al meglio la 2015, almeno che la "2015 non sia già scaduta" cosa che mi sembra strano visto che siamo nel 2015 e la versione "stabile" della 2016 mi sembra che debba ancora uscire. Poi il mio S.O. è win 7 64bit e con questo rimango non passando a win 10 almeno in questo notebook. Vi ringrazio entrambi per i vostri gentili interventi ed aggiungo che con l'aggiornamento di ieri di MFF alla 43 (x86) avevo immediatamente effettuato la correzione suggerita da massalama nel topic tittle e che ha funzionato perfettamente (il problema delle K verdi mancanti era già preesistente). Buonaserata.
  13. Buongiorno, KSN si sincronizza e le K verdi in MFF 43 sono apparse una volta sola, anche con MFF 42 il 16 dicembre c'erano roblemi con le K verdi a volte comparivano a volte no. L'aggiornamento alla 43 fatto ieri e poco fa ripristinato firefox ma il problema rimane. Come risolvere? Grazie per eventuali gentili risposte e buonagiornata. (win 7 h.p. 64bit)
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.