Jump to content

vmuecke

Members
  • Content Count

    460
  • Joined

  • Last visited

Everything posted by vmuecke

  1. Da wundert es mich nicht so richtig, dass für Windows 7 die Updates gefunden wurden...
  2. Hallo Schulte, danke für die Rückmeldung. Dann sollten am Mittwoch ja die Updates gefunden werden. Manuell könnte ich zwar das Sicherheitsupdate KB4056898 herunterladen http://www.catalog.update.microsoft.com/Search.aspx?q=2018-01, aber die Suchfunktion scheint mir aufgrund der Ausnahmesituation (Flag in der Registry) sicherer zu sein. Interessant ist, dass das "Monatliche Sicherheitsqualitätsrollup" für Windows 8.1. nicht im Katalog enthalten ist, für Windows 7 aber schon. Danke, Volker
  3. Bei meinem Windows 8.1-System (16.0.1.445(L)) werden bei der Update-Suche leider immer noch keine Updates angezeigt. In der Registry steht der o.g. Wert.
  4. Ein Bluescreen ist wohl das Ärgerlichste und Nervigste. Ist schon bekannt welche KIS- und Windows-Version davon betroffen ist? Ist es KIS 2018 zusammen mit Windows 10?
  5. Ich bin noch unentschlossen. Zur Zeit erfolgt die Untersuchung der HTTPS-Verbindungen nur "auf Anforderung" von KIS. Insb. den sicheren Zahlungsverkehr möchte ich nicht missen. Neben KIS-Zertifikaten können natürlich auch andere Zertifikate "unterwandert" werden. Es ist halt auch eine Vertrauensfrage... Des weiteren nutze ich unter Firefox uMatrix (statt vorher NoScript). Auch hier stellt sich die Frage, ob ich Scripte (XHR) auf kaspersky-labs.com generell zulassen soll oder nicht. Zumindest das Protection Addon habe ich aus Performancegründen deaktiviert (https://forum.kaspersky.com/index.php?/topic/382944-umatrix-kis-16-und-ff-57-konfiguration-regeln/)
  6. Hallo, in einem Beitrag in einem anderen Forum (Youtube-Video) https://www.camp-firefox.de/forum/viewtopic.php?p=1061547#p1061547 wird davor gewarnt, sichere Verbindungen vom Antivirenprogramm untersuchen zu lassen. Ist es empfehlenswert, diese Option in KIS abzuschalten? Danke, Volker (Windows 8.1, KIS 16.0.1.445 j) Zeitgleich eingestellt gibt es das gleiche Thema unter https://forum.kaspersky.com/index.php?/topic/383037-kis-2018-https-scan-sinnvoll-oder-nicht/
  7. Hallo, seit ein paar Tagen nutze ich in Firefox 57 uMatrix statt NoScript. uMatrix habe ich so konfiguriert, dass es standardmäßig keine Scripte erlaubt (analog NoScript). Nun ist mir aufgefallen, dass auf jeder Firefox-Seite 1 Skript auf kaspersky-labs.com ausgeführt werden soll (genauer: ff.kis.scr.kaspersky-labs.com). Da ich dies nicht freigegeben habe, wird das Script geblockt. Wer nutzt noch uMatrix und kann mir sagen, ob ich diese Einstellung so beibehalten soll oder ob ich kaspersky-labs.com standardmäßig freischalten soll? Danke, Volker
  8. Diese Meldung von KIS bekomme ich seit ein paar Tagen auch, wenn ich auf amazon surfe. Ich nutze aber KIS 16.0.1.445 (h). Kannst es nicht mit der amazon-Seite statt mir KIS zusammenhängen
  9. Hallo, welche Einstellung ist bei "Untersuchung von sicheren Verbindungen" vorzunehmen? - Sichere Verbindungen immer untersuchen oder - Sichere Verbindungen auf Anfrage von Schutzkomponenten untersuchen Danke Volker
  10. Noch ein paar Beobachtungen am Rande: - KIS: HTTPS-Scanning deaktiviert - Meldung bleibt. - FF: Cookies und Cache gelöscht - Meldung bleibt. - FF: Im abgesicherten Modus gibt es die gleiche Fehlermeldung. - Wenn ich direkt auf Unterseiten von welt.de gehe, gibt es keine Probleme. Nur bei der Startseite. - Auf anderen https-Seiten habe ich bisher keine Probleme, nur welt.de
  11. Hallo, seit kurzem erhalte ich bei Aufruf https://www.welt.de/ die Fehlermeldung: "Fehler: Gesicherte Verbindung fehlgeschlagen". Interessanterweise funktioniert der Zugriff in SEHR seltenen Fällen. Bei der nächsten Seitenaktualisierung habe ich dann wieder die Fehlermeldung. Mit dem Internet Explorer funktioniert die Seite einwandfrei, so dass ich Kaspersky eigentlich ausschließe. Oder kann es doch durch KIS verursacht sein? Danke, Volker
  12. Hilft dieser Beitrag vielleicht weiter? https://affinity.serif.com/forum/index.php?...t-framework-47/ Angeblich soll das Update für das Framework aktualisiert worden sein...
  13. Hallo, sobald Windows Updates vorliegen (noch nicht heruntergeladen), ist mein KIS nach dem PC-Start zwischen 30 und 60 Minuten beschäftigt (K-Symbol pumpt). Und dies nach jedem PC-Start und zwar solange, bis ich die Windows Updates eingespielt habe. Was macht KIS da? Vielleicht weiß es jemand - würde mich interessieren. Danke Volker
  14. Kann es sein, dass Du Firefox 52.0.2 verwendest? Ich habe das beschriebene Problem beim Bezahlen mit Paypal bei eBay. Mit dem Internet Explorer geht es dann.
  15. Ich hatte bei Windows Update auch schon KIS in Verdacht: https://answers.microsoft.com/de-de/windows...3c-869cad31921e
  16. Hallo, ich nutze derzeit KIS 16.0.1.445 und habe heute einen Reservecode hinterlegt, den ich aus einer noch vorhandenen und nicht benutzen Multi-Device-Box 2016 habe. Wenn ich mir nun unter mykaspersky die vorhandenen Lizenzen anschaue, wird die Reservelizenz als "Die Lizenz wird nicht verwendet" angezeigt, allerdings mit "Kaspersky Internet Security 2017" statt wie auf der Box angegeben mit "2016". Nun meine Frage: Wird meine installierte 2016er-Version weiterhin mit dem neuen Code laufen oder muss ich auf Version 2017 hochrüsten? Ich will bei der installierten Version 2016 bleiben und habe auch unter den Update-Einstellungen hinterlegt, dass nicht automatisch eine neue Version heruntergeladen und installiert werden soll. Danke Volker
  17. "Kaspersky schließt mit einem automatischen Update unter anderem eine Sicherheitslücke, durch die ein Angreifer aus dem Internet Ihre verschlüsselten Internetverbindungen mitlesen kann." Leider werden die nicht konkreter. Hat es vielleicht mit https://forum.kaspersky.com/index.php?showtopic=363525 zu tun?
  18. Hallo, gerade hat das BSI gewarnt: https://www.buerger-cert.de/archive?type=wi...;nr=TW-T17-0002 und darauf hingewiesen, dass das automatische Update den Fehler beheben soll. Ist auch KIS 16 betroffen? Wird es eine neue Patch-Nr. geben? Ich nutze KIS 16.0.1.445 (f) und die hat sich bisher nicht geändert - trotz Updates. Danke Volker
  19. Das Problem tritt immer noch sporadisch auf und kann nicht gewollt herbeigeführt werden. Interessanterweise werden die Tooltips der einzelnen Programme angezeigt, wenn man mit der Maus drüberfährt. Die Iconleiste ist also da, aber nur unsichtbar. Wenn ich dann einen USB-Stick einstecke und wieder auswerfe, wird der Infobereich wieder aktualisiert und sichtbar.
  20. Ganz sicher :-) Der Infobereich ist dann komplett leer (keine Icons) und nach rd. 10 Sekunden sind alle Icons wieder da.
  21. Unten rechts in der Infoleiste gibt es das Kaspersky-Symbol. Einfach mit dem Mauszeiger drüberfahren und Dir wird die Versionsnummer angezeigt (wenn es nicht gerade ein Signaturenupdate o.ä. macht).
  22. Hallo, heute wurde Patch f eingespielt. Seitdem habe ich das Problem, dass die Icons in der Taskliste (Infobereich, unten rechts) zeitweise verschwinden und nach ein paar Sekunden wieder da sind. Wer kann das bestätigen? Danke, Volker
  23. Das Problem hat sich erledigt. Nach ein paar Stunden funktioniert es auf einmal wieder.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.