Jump to content

vmuecke

Members
  • Content Count

    460
  • Joined

  • Last visited

About vmuecke

  • Rank
    Cadet
  1. Da der Fehler nur sporadisch auftritt, sind das Versuche, die einen auf ewig beschäftigen können. Auch der Support hatte noch einige "Ideen", die ich ausprobieren könnte. Das kostet dann beliebig viel Zeit. Fakt ist: Der Fehler tritt erst mit KIS 2019 auf, KIS 2016 hatte nicht dieses Problem.
  2. Auch von dort Fehlanzeige. Fehlverhalten konnte nicht erklärt werden.
  3. Der Kaspersky-Support in Deutschland kommt auch nicht weiter und hat den Fehler nun nach Moskau weitergeleitet.
  4. Leider zu früh gefreut - der Fehler (s. oben) ist wieder da. Inkompatible Software hat GetSystemInfo nun nicht mehr gefunden und ich bin gespannt, ob der Support noch weiterhelfen kann. Schade nur, dass die neue Lizenz heute aktiv wurde.
  5. @weisi41: Nachvollziehen kann ich das auch nicht. Auch auf meinem System habe ich keinen laufenden Dienst von Malwarebytes gefunden. Und dennoch: nach Deinstallation des Programms sind die Startprobleme bei KIS 2019 bisher nicht mehr aufgetreten (toi toi toi). Vielleicht liegt es damit zusammen, dass bei Malwarebytes zu Anfang immer die Vollversion als Testversion installiert wird und man manuell den Echtzeitschutz deaktiviert und somit de facto auf die Free-Version umstellt. Vielleicht läuft dann doch noch etwas im Hintergrund...
  6. Es scheint tatsächlich an Malwarebytes gelegen zu haben. Auch die Freeware-Version (also ohne Echtschutz) lädt Treiber, die sich störend auf KIS auswirken können. So sieht es zumindest bei meinem PC aus. Leider gibt es von Malwarebytes keine Version, die sich von USB starten lässt - also ohne Installation.
  7. Danke für den Tipp. Eine Neuinstallation hat zumindest dieses Problem gelöst.
  8. Jetzt hat sich der Support nochmal gemeldet: Inkompatibilitäten soll es evtl. auch mit malwarebytes geben. Das wäre mir neu, da sich im Forum einige gemeldet haben, dass sie Malwarebytes parallel zu KIS im Einsatz haben. Ich nutze die freie Version von Malwarebytes - also ohne Echtzeitschutz. Gibt es denn bekannte Probleme mit Malwarebytes?
  9. Ich habe mich heute an den Support gewandt und das GSI-Log eingeschickt. Dabei ist herausgekommen, dass evtl. das Programm "Protegere" inkompatibel mit KIS sein könnte. Ich solle es einfach mal deinstallieren, so der Tipp vom Support. Kennt jemand dieses Programm? Ich habe nur die Option, das Programm zu deinstallieren. Kann ich irgendwo herausfinden, in welchem Verzeichnis das Programm installiert ist? Mir ist das Programm, das 2014 installiert wurde, gänzlich unbekannt und weiß somit nicht, ob ich es noch benötige. Ansonsten kam der Standardtipp, KIS mit dem KAV Remover zu entfernen und erneut zu installieren. Aber das habe ich ja schon ohne dauerhaften Erfolg ausprobiert. Vielen Dank P.S.: Zur Sicherheit habe ich nochmal MalwareBytes und adwcleaner über den PC laufen lassen. Beide haben nichts gefunden.
  10. Importiert: nein neueste Version mit Patches: ja Interessant ist, dass es nach einer KIS-Neuinstalltion für ein paar Tage funktioniert. Das Kaspersky Icon kommt - wenn auch noch hellgrün und "leer" - ziemlich schnell nach dem Start in die rechte Statusleiste und wird dann dunkelgrün. 2 - 3 Tage später kommt das Kaspersky Icon nach dem PC-Start erst einmal garnicht und dann wird es direkt dunkelgrün in die Iconleiste eingestellt. In diesem Fall habe ich auch die vielen Einträge in der Ereignisanzeige.
  11. Das Problem existiert nach wie vor. KIS startet nicht schnell genug und verursacht dann zahlreiche Fehlermeldungen in der Ereignisanzeige. Ich habe nun KIS mehrfach neu installiert. Auch mit dem KAV Remover habe ich arbeitet und KIS im abgesicherten Modus neu installiert. Nichts hat wirklich geholfen. Ein paar Tage startet KIS direkt am Anfang und dann ich alles wieder beim alten. Das nervt. Hat jemand eine Idee, was ich ausprobieren kann? Danke für die Hilfe.
  12. Hallo, mir ist heute aufgefallen, dass das Anti-Spam Modul nicht aktiviert ist. Ist dies der Standard nach der Installation? Mein System: KIS 19.0.0.1088 d, Windows 8.1 (64), Thunderbird 60.x Ich vermute, dass es daran liegt, dass kein Outlook installiert ist. Korrekt? Danke für die Rückmeldung!
  13. KIS 19.0.0.1088 (d) /Windows 8.1 (64) Hallo, ich habe KIS schon neu installiert, aber bei mir läuft die Virenuntersuchung nicht mehr an. Sie bleibt immer bei 1% stehen (0 Dateien, Systemspeicher). Was kann ich tun? Hat jemand einen Tipp? Danke
  14. @longlife: Die ersten paar Tage nach der Installation hat ja alles reibungslos funktioniert. Das Problem tritt erst seit Kurzem auf. Eine Neuinstallation wie Du beschrieben hast, brachte auch keine Abhilfe. Ich werde nun die Einträge in der Ereignisanzeige erst einmal ignorieren. Das Zeitlimit generell hochzusetzen ist m.E. nur eine kosmetische Lösung.
  15. Ob ich diese Option aktiviert habe oder nicht, macht keinen Unterschied. Das Kaspersky Symbol kommt beim Hochfahren des PCs meistens immer am Schluss. In der Ereignisanzeige werden nach wie vor, viele Einträge eingestellt (s. Anlage). Bei KIS 2016 hatte ich nie Probleme, da tauchte das Icon meist als Erstes in der untere rechte Symbolleiste auf. Kann ich das Zeitlimit explizit für KIS hochsetzen, damit ich die Ereignisanzeige nicht "voll mülle"? Danke
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.