Jump to content

ngobaux

Members
  • Content Count

    5
  • Joined

  • Last visited

About ngobaux

  • Rank
    Candidate
  1. Bonjour, Une fois l'agent installé sur un poste, le service ne veut pas se lancer car il ne trouve pas le fichier pourtant bien présent. J'ai tenter une installation via la console ou en manuel, même résultat. J'ai essayé un riprep avant de réinstaller l'agent mais même résultat. J'ai nettoyer la base de registre à l'aide de bitdefender, cleaner et revounisntaller mais même résultat. Auriez vous une idée de comment résoudre ce soucis car le poste est bien protégé, mais du coup apparait comme non détecté dans la console et il ne récupére pas les stratégies définies dans celle-ci. En vous remerciant d'avance.
  2. Encore merci car c'est une fonction qui à mon avis vas être utilisé par de plus en plus de monde (en tout cas dans les administrations) en vus de réduire les coups et la consommation d'énergie.
  3. hectory-> Oui je connais les taches planifiées pas de soucis la dessus mais je voudrais laisser mes machines le moins de temps possible allumée sans rien faire. Du coup je voudrais faire une mise à jour, un redémarrage,une analyse puis enfin éteindre le poste. Etant donné que la mise à jour et l'analyse des postes peux varier du simple au double et du jour au lendemain, je voudrais pouvoir allumer ma machine qu'en fonction de ces taches (demande de mes supérieurs et eco responsabilité ). Tybilly->Oui je fais une tache de redémarrage (tache de kaspersky adminkit, Avancé, administration du poste client, redémarrer l'ordinateur) entre deux taches. Le redémarrage est du coup normalement gérer par l'adminkit (en tout cas à ce que j'avais compris dans cette option) mais le soucis c'est que la tache de redémarrage est bien faite mais la tache suivante est lancé avant le redémarrage complet de la machine du coup la tache suivante ne s'exécute pas (normal le poste est entrain de redémarrer... ). :bravo: merci en tout cas de vous intéresser à mon soucis.
  4. Bonjour, Je cherche à lancer une tache après un redémarrage de la machine (par exemple faire une mise à jour, redémarrer puis lancer l'analyse) et le soucis que j'ai c'est que la tache après le redémarrage démarre avant que le redémarrage soit effectué alors que dans les paramètres de la nouvelle tache je lui est bien dis de se lancer "a la fin d'une autre tâche" avec le paramètre "Accomplie avec succès". Auriez vous une idée pour résoudre ceci (personnellement j'avais penser lancer ma tache après X minutes ou secondes après une autre tache mais je n'est pas vu cette option dans l'adminkit...) ? Adminkit : 8.0.2090 Postes : 6.0.4.1424 en windows XP Je vous remercie d'avance de vos propositions de solutions à ce soucis.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.